<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="pt-BR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head><link rel='stylesheet' href='http://www.npdiario.com/wp-content/plugins/wp-minify-fix/min/?f=wp-content/plugins/contact-form-7/includes/css/styles.css,wp-content/plugins/wp-polls/polls-css.css,wp-content/plugins/wordpress-popular-posts/style/wpp.css,wp-content/plugins/js_composer/assets/css/js_composer.css,wp-content/themes/NP/style.css&m=1458589749' type='text/css' media='screen' /><meta charset="UTF-8" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://www.npdiario.com/xmlrpc.php" /><meta property="og:image" content="http://www.npdiario.com/wp-content/uploads/2017/02/valcir.jpg" /><link rel="icon" type="image/png" href="/favicon.ico"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.npdiario.com/wp-content/uploads/2015/10/76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.npdiario.com/wp-content/uploads/2015/10/120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.npdiario.com/wp-content/uploads/2015/10/152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.npdiario.com/wp-content/uploads/2015/10/114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.npdiario.com/wp-content/uploads/2015/10/144x144.png"/><title>Rapaz morreu ao bater moto na lateral de um veículo na PR-439 em Santo Antônio da Platina &middot; npdiario.com</title><meta name="robots" content="noodp"/><link rel="canonical" href="http://www.npdiario.com/policial/2017/rapaz-morreu-ao-bater-moto-na-lateral-de-motocicleta/" /><meta property="og:locale" content="pt_BR" /><meta property="og:type" content="article" /><meta property="og:title" content="Rapaz morreu ao bater moto na lateral de um veículo na PR-439 em Santo Antônio da Platina &middot; npdiario.com" /><meta property="og:description" content="A Polícia Rodoviária Estadual de Santo Antônio da Platina fez o atendimento de acidente do tipo abalroamento longitudinal, ocorrido por volta das 15h45m no KM 62 da PR-439, próximo ao trevo da empresa Yazaki. André Augusto de Paula Bernardino(fotos) vinha do sentido BR-153,entrou na rodovia estadual e, no acesso para a empresa multinacional, ultrapassou com" /><meta property="og:url" content="http://www.npdiario.com/policial/2017/rapaz-morreu-ao-bater-moto-na-lateral-de-motocicleta/" /><meta property="og:site_name" content="npdiario.com" /><meta property="article:publisher" content="https://www.facebook.com/npdiario" /><meta property="article:tag" content="Santo Antônio da Platina" /><meta property="article:section" content="/ Capa" /><meta property="article:published_time" content="2017-02-01T20:04:07+00:00" /><meta property="article:modified_time" content="2017-02-02T00:00:57+00:00" /><meta property="og:updated_time" content="2017-02-02T00:00:57+00:00" /><meta property="fb:app_id" content="546105222230855" /><meta property="og:image" content="http://www.npdiario.com/wp-content/uploads/2017/02/valcir.jpg" /><meta property="og:image:width" content="920" /><meta property="og:image:height" content="571" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="A Polícia Rodoviária Estadual de Santo Antônio da Platina fez o atendimento de acidente do tipo abalroamento longitudinal, ocorrido por volta das 15h45m no KM 62 da PR-439, próximo ao trevo da empresa Yazaki. André Augusto de Paula Bernardino(fotos) vinha do sentido BR-153,entrou na rodovia estadual e, no acesso para a empresa multinacional, ultrapassou com " /><meta name="twitter:title" content="Rapaz morreu ao bater moto na lateral de um veículo na PR-439 em Santo Antônio da Platina &middot; npdiario.com" /><meta name="twitter:image" content="http://www.npdiario.com/wp-content/uploads/2017/02/valcir.jpg" /><link rel="alternate" type="application/rss+xml" title="Feed de npdiario.com &raquo;" href="http://www.npdiario.com/feed/" /><link rel="alternate" type="application/rss+xml" title="npdiario.com &raquo;  Feed de comentários" href="http://www.npdiario.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="npdiario.com &raquo; Rapaz morreu ao bater moto na lateral de um veículo na PR-439 em Santo Antônio da Platina  Feed de comentários" href="http://www.npdiario.com/policial/2017/rapaz-morreu-ao-bater-moto-na-lateral-de-motocicleta/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.npdiario.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.3"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.3.3' type='text/css' media='all' /><link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400&#038;ver=4.3.3' type='text/css' media='all' /> <script type='text/javascript' src='http://www.npdiario.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script> <script type='text/javascript' src='http://www.npdiario.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.npdiario.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.npdiario.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.3.3" /><link rel='shortlink' href='http://www.npdiario.com/?p=25410' /> <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.npdiario.com/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->  <script>var td_blocks = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.td_filter_ui_uid = ''; //used to select a item from the drop down filter
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
        // td_js_generator - mini detector
        (function(){
            var html_tag = document.getElementsByTagName("html")[0];
            if(navigator.userAgent.indexOf("MSIE 10.0") > -1) {
                html_tag.className+=' ie10';
            }
            if(!!navigator.userAgent.match(/Trident.*rv\:11\./)) {
                html_tag.className+=' ie11';
            }
            if (/(iPad|iPhone|iPod)/g.test( navigator.userAgent )) {
                html_tag.className+=' td-md-is-ios';
            }
            var user_agent = navigator.userAgent.toLowerCase();
            if(user_agent.indexOf("android") > -1) {
                html_tag.className+=' td-md-is-android';
            }
            if (navigator.userAgent.indexOf('Mac OS X') != -1) {
                html_tag.className+=' td-md-is-os-x';
            }
            if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())) {
               html_tag.className+=' td-md-is-chrome';
            }
            if (navigator.userAgent.indexOf('Firefox') != -1) {
                html_tag.className+=' td-md-is-firefox';
            }
            if (navigator.userAgent.indexOf('Safari') != -1 && navigator.userAgent.indexOf('Chrome') == -1) {
                html_tag.className+=' td-md-is-safari';
            }
        })();
var tds_smooth_scroll=true;
var td_viewport_interval_list=[{"limit_bottom":767,"sidebar_width":228},{"limit_bottom":1018,"sidebar_width":300},{"limit_bottom":1140,"sidebar_width":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.npdiario.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.3.3";
var td_get_template_directory_uri="http:\/\/www.npdiario.com\/wp-content\/themes\/NP";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Aguarde...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorretos!";
var td_email_user_incorrect="E-mail ou nome de usu\u00e1rio incorreto!";
var td_email_incorrect="Email incorreto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ca0002";
var tds_smart_sidebar="";
var td_theme_v="Ni4zLjM=";
var td_theme_n="TmV3c3BhcGVy";
var td_magnific_popup_translation_tPrev="Anterior (Seta para a esquerda )";
var td_magnific_popup_translation_tNext="Avan\u00e7ar (Seta para a direita)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="O conte\u00fado de% url% n\u00e3o p\u00f4de ser carregado.";
var td_magnific_popup_translation_image_tError="A imagem #%curr% n\u00e3o pode ser carregada.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <style>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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-67617235-1', 'auto');
  ga('send', 'pageview');</script><noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.5&appId=546105222230855";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> </head><body class="single single-post postid-25410 single-format-standard rapaz-morreu-ao-bater-moto-na-lateral-de-motocicleta wpb-js-composer js-comp-ver-4.6.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div id="td-outer-wrap"><div class="td-transition-content-and-menu td-mobile-nav-wrap"><div id="td-mobile-nav"><div class="td-mobile-close"> <a href="#">Fechar</a><div class="td-nav-triangle"></div></div><div class="td-mobile-content"><div class="menu-menu-container"><ul id="menu-menu" class=""><li id="menu-item-15" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-first menu-item-15"><a href="http://www.npdiario.com/">Primeira Página</a></li><li id="menu-item-331" class="cadernos menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-331"><a href="http://www.npdiario.com/ultimas-noticias/">Editorias</a><ul class="sub-menu"><li id="menu-item-265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-265"><a href="http://www.npdiario.com/comportamento/">Comportamento</a></li><li id="menu-item-266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266"><a href="http://www.npdiario.com/cultura/">Cultura</a></li><li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.npdiario.com/economia/">Economia</a></li><li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://www.npdiario.com/educacao/">Educação</a></li><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.npdiario.com/especial/">Especial</a></li><li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://www.npdiario.com/esportes/">Esportes</a></li><li id="menu-item-624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-624"><a href="http://www.npdiario.com/eventos/">Eventos</a></li><li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://www.npdiario.com/imprensa/">Imprensa</a></li><li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://www.npdiario.com/noticias-da-regiao/">Notícias da Região</a></li><li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25"><a href="http://www.npdiario.com/policial/">Policial</a></li><li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://www.npdiario.com/politica/">Política</a></li><li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://www.npdiario.com/saude/">Saúde</a></li><li id="menu-item-46" class="ultimas-noticias menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="http://www.npdiario.com/ultimas-noticias/">Últimas Notícias</a></li></ul></li><li id="menu-item-88" class="cidades menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-88"><a href="#">Cidades</a><ul class="sub-menu"><li id="menu-item-1787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1787"><a href="http://www.npdiario.com/?s=abatia">Abátia</a></li><li id="menu-item-1788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1788"><a href="http://www.npdiario.com/?s=andira">Andirá</a></li><li id="menu-item-1789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1789"><a href="http://www.npdiario.com/?s=barra-do-jacare">Barra do Jacaré</a></li><li id="menu-item-1790" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1790"><a href="http://www.npdiario.com/?s=cambara">Cambará</a></li><li id="menu-item-1791" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1791"><a href="http://www.npdiario.com/?s=carlopolis">Carlópolis</a></li><li id="menu-item-1792" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1792"><a href="http://www.npdiario.com/?s=conselheiro-mairinck">Conselheiro Mairinck</a></li><li id="menu-item-1793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1793"><a href="http://www.npdiario.com/?s=curiuva">Curiúva</a></li><li id="menu-item-1794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1794"><a href="http://www.npdiario.com/?s=figueira">Figueira</a></li><li id="menu-item-1795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1795"><a href="http://www.npdiario.com/?s=guapirama">Guapirama</a></li><li id="menu-item-1796" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1796"><a href="http://www.npdiario.com/?s=ibaiti">Ibaiti</a></li><li id="menu-item-1797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1797"><a href="http://www.npdiario.com/?s=jaboti">Jaboti</a></li><li id="menu-item-1798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1798"><a href="http://www.npdiario.com/?s=jacarezinho">Jacarezinho</a></li><li id="menu-item-1799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1799"><a href="http://www.npdiario.com/?s=japira">Japira</a></li><li id="menu-item-1800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1800"><a href="http://www.npdiario.com/?s=joaquim-tavora">Joaquim Távora</a></li><li id="menu-item-1801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1801"><a href="http://www.npdiario.com/?s=jundiai-do-sul">Jundiaí do Sul</a></li><li id="menu-item-1802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1802"><a href="http://www.npdiario.com/?s=pinhalão">Pinhalão</a></li><li id="menu-item-1803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1803"><a href="http://www.npdiario.com/?s=quatigua">Quatiguá</a></li><li id="menu-item-1804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1804"><a href="http://www.npdiario.com/?s=ribeirao-claro">Ribeirão Claro</a></li><li id="menu-item-1805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1805"><a href="http://www.npdiario.com/?s=ribeirao-do-pinhal">Ribeirão do Pinhal</a></li><li id="menu-item-1806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1806"><a href="http://www.npdiario.com/?s=salto-do-itarare">Salto do Itararé</a></li><li id="menu-item-1807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1807"><a href="http://www.npdiario.com/?s=santana-do-itarare">Santana do Itararé</a></li><li id="menu-item-1808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1808"><a href="http://www.npdiario.com/?s=santo-antonio-da-platina">Santo Antônio da Platina</a></li><li id="menu-item-1809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1809"><a href="http://www.npdiario.com/?s=sao-jose-da-boa-vista">São José da Boa Vista</a></li><li id="menu-item-1810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1810"><a href="http://www.npdiario.com/?s=siqueira-campos">Siqueira Campos</a></li><li id="menu-item-1811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1811"><a href="http://www.npdiario.com/?s=tomazina">Tomazina</a></li><li id="menu-item-1812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1812"><a href="http://www.npdiario.com/?s=wenceslau-braz">Wenceslau Braz</a></li></ul></li><li id="menu-item-350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-350"><a href="http://www.npdiario.com/colunas/">Colunas</a><ul class="sub-menu"><li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://www.npdiario.com/blogs-e-colunas/felippe-toneti/">Felippe Toneti</a></li><li id="menu-item-17469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17469"><a href="http://www.npdiario.com/blogs-e-colunas/maite-brusman/">Maitê Brusman</a></li><li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://www.npdiario.com/blogs-e-colunas/sebastiao-calheiro/">Sebastião Calheiro</a></li><li id="menu-item-16609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16609"><a href="http://www.npdiario.com/blogs-e-colunas/vitor-leite/">Vitor Leite</a></li></ul></li><li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="http://www.npdiario.com/mural/">Mural</a></li><li id="menu-item-127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127"><a href="http://www.npdiario.com/central-rss/">RSS</a></li><li id="menu-item-128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128"><a href="http://www.npdiario.com/contato/">Contato</a></li></ul></div></div></div></div><div class="td-transition-content-and-menu td-content-wrap"><div class="td-header-wrap td-header-style-1"><div class="td-header-top-menu-full"><div class="td-container td-header-row td-header-top-menu"></div></div><div class="td-banner-wrap-full td-logo-wrap-full"><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a itemprop="url" href="http://www.npdiario.com/"> <img class="td-retina-data" data-retina="/wp-content/uploads/2015/09/logo-retina1.png" src="/wp-content/uploads/2015/09/logo1.png" alt="logo - npdiario.com"/> </a><meta itemprop="name" content="npdiario.com"></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tp td-rec-hide-on-p"><a href="http://facebook.com/unoparsap" target="_blank"><img src="http://www.npdiario.com/wp-content/uploads/2016/10/unopar-np.gif" alt="publicidade" class="ads"></a></div></div></div></div></div><div class="td-header-menu-wrap-full"><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo"> <a itemprop="url" href="http://www.npdiario.com/"> <img class="td-retina-data" data-retina="/wp-content/uploads/2015/09/logo-mobile.png" src="/wp-content/uploads/2015/09/logo-mobile-retina.png" alt="logo - npdiario.com"/> </a><meta itemprop="name" content="npdiario.com"></div><div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-15"><a href="http://www.npdiario.com/">Primeira Página</a></li><li class="cadernos menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-331"><a href="http://www.npdiario.com/ultimas-noticias/">Editorias</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-265"><a href="http://www.npdiario.com/comportamento/">Comportamento</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-266"><a href="http://www.npdiario.com/cultura/">Cultura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18"><a href="http://www.npdiario.com/economia/">Economia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19"><a href="http://www.npdiario.com/educacao/">Educação</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20"><a href="http://www.npdiario.com/especial/">Especial</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21"><a href="http://www.npdiario.com/esportes/">Esportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-624"><a href="http://www.npdiario.com/eventos/">Eventos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23"><a href="http://www.npdiario.com/imprensa/">Imprensa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24"><a href="http://www.npdiario.com/noticias-da-regiao/">Notícias da Região</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-25"><a href="http://www.npdiario.com/policial/">Policial</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26"><a href="http://www.npdiario.com/politica/">Política</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27"><a href="http://www.npdiario.com/saude/">Saúde</a></li><li class="ultimas-noticias menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-46"><a href="http://www.npdiario.com/ultimas-noticias/">Últimas Notícias</a></li></ul></li><li class="cidades menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-88"><a href="#">Cidades</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1787"><a href="http://www.npdiario.com/?s=abatia">Abátia</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1788"><a href="http://www.npdiario.com/?s=andira">Andirá</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1789"><a href="http://www.npdiario.com/?s=barra-do-jacare">Barra do Jacaré</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1790"><a href="http://www.npdiario.com/?s=cambara">Cambará</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1791"><a href="http://www.npdiario.com/?s=carlopolis">Carlópolis</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1792"><a href="http://www.npdiario.com/?s=conselheiro-mairinck">Conselheiro Mairinck</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1793"><a href="http://www.npdiario.com/?s=curiuva">Curiúva</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1794"><a href="http://www.npdiario.com/?s=figueira">Figueira</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1795"><a href="http://www.npdiario.com/?s=guapirama">Guapirama</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1796"><a href="http://www.npdiario.com/?s=ibaiti">Ibaiti</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1797"><a href="http://www.npdiario.com/?s=jaboti">Jaboti</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1798"><a href="http://www.npdiario.com/?s=jacarezinho">Jacarezinho</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1799"><a href="http://www.npdiario.com/?s=japira">Japira</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1800"><a href="http://www.npdiario.com/?s=joaquim-tavora">Joaquim Távora</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1801"><a href="http://www.npdiario.com/?s=jundiai-do-sul">Jundiaí do Sul</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1802"><a href="http://www.npdiario.com/?s=pinhalão">Pinhalão</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1803"><a href="http://www.npdiario.com/?s=quatigua">Quatiguá</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1804"><a href="http://www.npdiario.com/?s=ribeirao-claro">Ribeirão Claro</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1805"><a href="http://www.npdiario.com/?s=ribeirao-do-pinhal">Ribeirão do Pinhal</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1806"><a href="http://www.npdiario.com/?s=salto-do-itarare">Salto do Itararé</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1807"><a href="http://www.npdiario.com/?s=santana-do-itarare">Santana do Itararé</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1808"><a href="http://www.npdiario.com/?s=santo-antonio-da-platina">Santo Antônio da Platina</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1809"><a href="http://www.npdiario.com/?s=sao-jose-da-boa-vista">São José da Boa Vista</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1810"><a href="http://www.npdiario.com/?s=siqueira-campos">Siqueira Campos</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1811"><a href="http://www.npdiario.com/?s=tomazina">Tomazina</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1812"><a href="http://www.npdiario.com/?s=wenceslau-braz">Wenceslau Braz</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-350"><a href="http://www.npdiario.com/colunas/">Colunas</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30"><a href="http://www.npdiario.com/blogs-e-colunas/felippe-toneti/">Felippe Toneti</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17469"><a href="http://www.npdiario.com/blogs-e-colunas/maite-brusman/">Maitê Brusman</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32"><a href="http://www.npdiario.com/blogs-e-colunas/sebastiao-calheiro/">Sebastião Calheiro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16609"><a href="http://www.npdiario.com/blogs-e-colunas/vitor-leite/">Vitor Leite</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-40"><a href="http://www.npdiario.com/mural/">Mural</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-127"><a href="http://www.npdiario.com/central-rss/">RSS</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-128"><a href="http://www.npdiario.com/contato/">Contato</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form role="search" method="get" class="td-search-form" action="http://www.npdiario.com/"><div class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"> <article id="post-25410" class="post-25410 post type-post status-publish format-standard has-post-thumbnail hentry category-capa category-policial tag-santo-antonio-da-platina" itemscope itemtype="http://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="http://www.npdiario.com/policial/">Policial</a></li><div class="td-post-date"><time  class="entry-date updated td-module-date">01/02/2017 20h04</time></div><div class="td-post-date esconder-mobile"> - Atualizado em <time class="entry-date updated td-module-date">02/02/17 00h00</time></div></ul> <header class="td-post-title"><h1 class="entry-title">Rapaz morreu ao bater moto na lateral de um veículo na PR-439 em Santo Antônio da Platina</h1><p class="td-post-sub-title">Jovem ultrapassava para fazer conversão em trevo  e não percebeu que carro reduziu velocidade</p><div class="linha-cinza" style="margin:0 0 14px 0"></div><div class="td-module-meta-info"><div style="display:inline-block; float:left; min-width:140px;"><div style="display:inline-block;">Da Redação, npdiario.com<div style="display:inline-block; position:relative; top:5px; color:#666;"></div></div></div><div class="td-post-sharing td-post-sharing-top "><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.npdiario.com%2Fpolicial%2F2017%2Frapaz-morreu-ao-bater-moto-na-lateral-de-motocicleta%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">COMPARTILHAR</div></a> <a class="td-social-sharing-buttons td-social-pinterest esconder-mobile" href="#comments" style="line-height:16px;">COMENTAR NOTÍCIA</a> <a class="td-social-sharing-buttons td-social-whats mostrar-mobile" href="whatsapp://send?text=Rapaz+morreu+ao+bater+moto+na+lateral+de+um+ve%C3%ADculo+na+PR-439+em+Santo+Ant%C3%B4nio+da+Platina, http%3A%2F%2Fwww.npdiario.com%2F%3Fp%3D25410"  ><i class="td-icon-whats"></i></a></div></div></div> </header></div><div class="td-post-content"><div class="td-post-featured-image"><a href="http://www.npdiario.com/wp-content/uploads/2017/02/valcir.jpg" data-caption=""><img width="696" height="432" itemprop="image" class="entry-thumb td-modal-image" src="http://www.npdiario.com/wp-content/uploads/2017/02/valcir-696x432.jpg" alt="" title="valcir"/></a></div><p>A Polícia Rodoviária Estadual de Santo Antônio da Platina fez o atendimento de acidente do tipo abalroamento longitudinal, ocorrido por volta das 15h45m no KM 62 da PR-439, próximo ao trevo da empresa Yazaki.<br /> André Augusto de Paula Bernardino<strong>(fotos)</strong> vinha do sentido BR-153,entrou na rodovia estadual e, no acesso para a empresa multinacional, ultrapassou com sua motocicleta Honda NXR 160 Bros(placa BAE-6537/SAP) um carro.<br /> Foi perto da lombada, segundo contou o subtenente Lucélio Braz da Silva.O jovem bateu na lateral do Fiat Palio(placas ADP-9779/SAP)de propriedade de Sueli de Fátima da Silva Alves,que era conduzido por Tiago Moreira,22 anos.<br /> A moto seguia atrás do veículo, que diminuiu a velocidade na lombada, para efetuar uma conversão à esquerda, foi abalroado longitudinalmente por André que o ultrapassava.<br /> Ambos condutores foram socorridos e encaminhados ao Pronto Socorro para atendimento médico.Só que o motorista do Palio foi liberado sem ferimentos e o motociclista perdeu a vida cerca de duas horas depois.<br /> Do acidente resultaram danos de pequena monta nos dois veículos.<br /> O corpo da vítima, que tinha 24 anos e trabalhava no abastecimento de uma linha de produção da Ya</p><style type="text/css">#td_uid_2_5892b477dc0e0  .td-doubleSlider-2 .td-item1 {
                        background: url(http://www.npdiario.com/wp-content/uploads/2017/02/bernardidni9-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_2_5892b477dc0e0  .td-doubleSlider-2 .td-item2 {
                        background: url(http://www.npdiario.com/wp-content/uploads/2017/02/bernardini-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_2_5892b477dc0e0  .td-doubleSlider-2 .td-item3 {
                        background: url(http://www.npdiario.com/wp-content/uploads/2017/02/bernardini1-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_2_5892b477dc0e0  .td-doubleSlider-2 .td-item4 {
                        background: url(http://www.npdiario.com/wp-content/uploads/2017/02/bernardino45-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_2_5892b477dc0e0  .td-doubleSlider-2 .td-item5 {
                        background: url(http://www.npdiario.com/wp-content/uploads/2017/02/deumavez-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_2_5892b477dc0e0  .td-doubleSlider-2 .td-item6 {
                        background: url(http://www.npdiario.com/wp-content/uploads/2017/02/deumavez1-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_2_5892b477dc0e0  .td-doubleSlider-2 .td-item7 {
                        background: url(http://www.npdiario.com/wp-content/uploads/2017/02/deumavez3-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_2_5892b477dc0e0  .td-doubleSlider-2 .td-item8 {
                        background: url(http://www.npdiario.com/wp-content/uploads/2017/02/andrebernar-80x60.jpg) 0 0 no-repeat;
                    }</style><div id="td_uid_2_5892b477dc0e0" class="td-slide-on-2-columns"><div class="post_td_gallery"><div class="td-gallery-slide-top"><div class="td-gallery-title"></div><div class="td-gallery-controls-wrapper"><div class="td-gallery-slide-count"><span class="td-gallery-slide-item-focus">1</span> de 8</div><div class="td-gallery-slide-prev-next-but"> <i class = "td-icon-left doubleSliderPrevButton"></i> <i class = "td-icon-right doubleSliderNextButton"></i></div></div></div><div class = "td-doubleSlider-1 "><div class = "td-slider"><div class = "td-slide-item td-item1"> <figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="http://www.npdiario.com/wp-content/uploads/2017/02/bernardidni9.jpg" title="bernardidni9"  data-caption=""  data-description=""> <img src="http://www.npdiario.com/wp-content/uploads/2017/02/bernardidni9-412x420.jpg" alt=""> </a> </figure></div><div class = "td-slide-item td-item2"> <figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="http://www.npdiario.com/wp-content/uploads/2017/02/bernardini.jpg" title="bernardini"  data-caption=""  data-description=""> <img src="http://www.npdiario.com/wp-content/uploads/2017/02/bernardini.jpg" alt=""> </a> </figure></div><div class = "td-slide-item td-item3"> <figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="http://www.npdiario.com/wp-content/uploads/2017/02/bernardini1.jpg" title="bernardini1"  data-caption=""  data-description=""> <img src="http://www.npdiario.com/wp-content/uploads/2017/02/bernardini1-560x420.jpg" alt=""> </a> </figure></div><div class = "td-slide-item td-item4"> <figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="http://www.npdiario.com/wp-content/uploads/2017/02/bernardino45.jpg" title="bernardino45"  data-caption=""  data-description=""> <img src="http://www.npdiario.com/wp-content/uploads/2017/02/bernardino45-535x420.jpg" alt=""> </a> </figure></div><div class = "td-slide-item td-item5"> <figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="http://www.npdiario.com/wp-content/uploads/2017/02/deumavez.jpg" title="deumavez"  data-caption=""  data-description=""> <img src="http://www.npdiario.com/wp-content/uploads/2017/02/deumavez-444x420.jpg" alt=""> </a> </figure></div><div class = "td-slide-item td-item6"> <figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="http://www.npdiario.com/wp-content/uploads/2017/02/deumavez1.jpg" title="deumavez1"  data-caption=""  data-description=""> <img src="http://www.npdiario.com/wp-content/uploads/2017/02/deumavez1-561x420.jpg" alt=""> </a> </figure></div><div class = "td-slide-item td-item7"> <figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="http://www.npdiario.com/wp-content/uploads/2017/02/deumavez3.jpg" title="deumavez3"  data-caption=""  data-description=""> <img src="http://www.npdiario.com/wp-content/uploads/2017/02/deumavez3-497x420.jpg" alt=""> </a> </figure></div><div class = "td-slide-item td-item8"> <figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="http://www.npdiario.com/wp-content/uploads/2017/02/andrebernar.jpg" title="andrebernar"  data-caption=""  data-description=""> <img src="http://www.npdiario.com/wp-content/uploads/2017/02/andrebernar-521x420.jpg" alt=""> </a> </figure></div></div></div><div class = "td-doubleSlider-2"><div class = "td-slider"><div class = "td-button td-item1"><div class = "td-border"></div></div><div class = "td-button td-item2"><div class = "td-border"></div></div><div class = "td-button td-item3"><div class = "td-border"></div></div><div class = "td-button td-item4"><div class = "td-border"></div></div><div class = "td-button td-item5"><div class = "td-border"></div></div><div class = "td-button td-item6"><div class = "td-border"></div></div><div class = "td-button td-item7"><div class = "td-border"></div></div><div class = "td-button td-item8"><div class = "td-border"></div></div></div></div></div></div><p>zaki,será sepultado na tarde desta quinta-feira,dia dois, em Santo Antônio da Platina.</p><p>&nbsp;</p> <script>var block_td_uid_3_5892b477e7224 = new td_block();
block_td_uid_3_5892b477e7224.id = "td_uid_3_5892b477e7224";
block_td_uid_3_5892b477e7224.atts = '{"limit":"1","sort":"random_posts","installed_post_types":"publicidade","class":"td_block_id_439446826 td_uid_3_5892b477e7224_rand"}';
block_td_uid_3_5892b477e7224.td_column_number = "1";
block_td_uid_3_5892b477e7224.block_type = "td_block_pubrodapenoticia";
block_td_uid_3_5892b477e7224.post_count = "1";
block_td_uid_3_5892b477e7224.found_posts = "4";
block_td_uid_3_5892b477e7224.header_color = "";
block_td_uid_3_5892b477e7224.ajax_pagination_infinite_stop = "";
block_td_uid_3_5892b477e7224.max_num_pages = "4";
td_blocks.push(block_td_uid_3_5892b477e7224);</script><div class="td_block_wrap td_block_pubrodapenoticia td_block_id_439446826 td_uid_3_5892b477e7224_rand td-pb-border-top"><div id=td_uid_3_5892b477e7224 class="td_block_inner"><div class="td_module_pubrodapenoticia td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article"><div class="td-module-thumb"><a target="_blank" href="http://www.grupo2irmaos.com.br/" rel="bookmark"><img width="696" height="108" itemprop="image" class="entry-thumb" src="http://www.npdiario.com/wp-content/uploads/2015/09/cafe-florao900x140.jpg" alt=""/></a></div></div></div></div></div> <footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Tópicos</span></li><li><a href="http://www.npdiario.com/topicos/santo-antonio-da-platina/">Santo Antônio da Platina</a></li></ul></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-pinterest" href="#comments" style="line-height:16px;">COMENTAR <span class="esconder-mobile">NOTÍCIA</span></a> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.npdiario.com%2Fpolicial%2F2017%2Frapaz-morreu-ao-bater-moto-na-lateral-de-motocicleta%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">COMPARTILHAR</div></a> <a class="td-social-sharing-buttons td-social-whats mostrar-mobile" href="whatsapp://send?text=Rapaz+morreu+ao+bater+moto+na+lateral+de+um+ve%C3%ADculo+na+PR-439+em+Santo+Ant%C3%B4nio+da+Platina, http%3A%2F%2Fwww.npdiario.com%2F%3Fp%3D25410"  ><i class="td-icon-whats"></i></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Rapaz+morreu+ao+bater+moto+na+lateral+de+um+ve%C3%ADculo+na+PR-439+em+Santo+Ant%C3%B4nio+da+Platina&url=http%3A%2F%2Fwww.npdiario.com%2Fpolicial%2F2017%2Frapaz-morreu-ao-bater-moto-na-lateral-de-motocicleta%2F&via=npdiario.com"><i class="td-icon-twitter"></i></a> <a class="td-social-sharing-buttons td-social-google esconder-mobile" href="http://plus.google.com/share?url=http://www.npdiario.com/policial/2017/rapaz-morreu-ao-bater-moto-na-lateral-de-motocicleta/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <input class="esconder-mobile compartilha-link" type="text" value="http://www.npdiario.com/?p=25410"> <span class="td-post-share-title esconder-mobile esconder-tablet" style="float:right;">LINK</span></div></div> <script>var block_td_uid_4_5892b477ecc10 = new td_block();
block_td_uid_4_5892b477ecc10.id = "td_uid_4_5892b477ecc10";
block_td_uid_4_5892b477ecc10.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_block_id_2502741992 td_uid_4_5892b477ecc10_rand","td_column_number":3,"live_filter_cur_post_id":25410,"live_filter_cur_post_author":"4"}';
block_td_uid_4_5892b477ecc10.td_column_number = "3";
block_td_uid_4_5892b477ecc10.block_type = "td_block_related_posts";
block_td_uid_4_5892b477ecc10.post_count = "6";
block_td_uid_4_5892b477ecc10.found_posts = "1361";
block_td_uid_4_5892b477ecc10.header_color = "";
block_td_uid_4_5892b477ecc10.ajax_pagination_infinite_stop = "";
block_td_uid_4_5892b477ecc10.max_num_pages = "227";
td_blocks.push(block_td_uid_4_5892b477ecc10);</script><div class="td_block_wrap td_block_related_posts td_block_id_2502741992 td_uid_4_5892b477ecc10_rand td_with_ajax_pagination td-pb-border-top"><h4><a id="td_uid_5_5892b477f3771" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5892b477ecc10" href="#">VEJA TAMBÉM</a></h4><div id=td_uid_4_5892b477ecc10 class="td_block_inner"><div class="td_module_8 td_module_wrap" itemscope itemtype="http://schema.org/Article"><div class="item-details"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.npdiario.com/policial/2017/ladrao-se-arrepende-e-desiste-de-crime-durante-assalto/" rel="bookmark" title="Ladrão se arrepende e desiste de crime">Ladrão se arrepende e desiste de crime</a></h3></div><meta itemprop="author" content = "Valcir Machado"><meta itemprop="datePublished" content="2017-02-01T16:28:54+00:00"><meta itemprop="headline " content="Ladrão se arrepende e desiste de crime"><meta itemprop="image" content="http://www.npdiario.com/wp-content/uploads/2017/02/pontodopao.jpg"><meta itemprop="interactionCount" content="UserComments:11"/></div><div class="td_module_8 td_module_wrap" itemscope itemtype="http://schema.org/Article"><div class="item-details"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.npdiario.com/policial/2017/pm-prende-assassino-hoje-em-bandeirantes/" rel="bookmark" title="Preso assassino em Bandeirantes">Preso assassino em Bandeirantes</a></h3></div><meta itemprop="author" content = "Valcir Machado"><meta itemprop="datePublished" content="2017-02-01T15:46:38+00:00"><meta itemprop="headline " content="Preso assassino em Bandeirantes"><meta itemprop="image" content="http://www.npdiario.com/wp-content/uploads/2017/02/mau.jpg"><meta itemprop="interactionCount" content="UserComments:4"/></div><div class="td_module_8 td_module_wrap" itemscope itemtype="http://schema.org/Article"><div class="item-details"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.npdiario.com/policial/2017/pm-prende-traficante-e-apreende-sete-quilos-de-maconha-em-bairro-de-andira/" rel="bookmark" title="PM prende marginal em Andirá">PM prende marginal em Andirá</a></h3></div><meta itemprop="author" content = "Valcir Machado"><meta itemprop="datePublished" content="2017-02-01T00:08:34+00:00"><meta itemprop="headline " content="PM prende marginal em Andirá"><meta itemprop="image" content="http://www.npdiario.com/wp-content/uploads/2017/02/migonha.jpg"><meta itemprop="interactionCount" content="UserComments:1"/></div><div class="td_module_8 td_module_wrap" itemscope itemtype="http://schema.org/Article"><div class="item-details"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.npdiario.com/economia/2017/governadores-do-parana-e-sao-paulo-formalizam-parceria-beneficiando-cinco-cidades-do-norte-pioneiro/" rel="bookmark" title="Governadores do Paraná e São Paulo formalizam parceria beneficiando 5 cidades do Norte Pioneiro">Governadores do Paraná e São Paulo formalizam parceria beneficiando 5 cidades do Norte Pioneiro</a></h3></div><meta itemprop="author" content = "Valcir Machado"><meta itemprop="datePublished" content="2017-01-31T19:57:52+00:00"><meta itemprop="headline " content="Governadores do Paraná e São Paulo formalizam parceria beneficiando 5 cidades do Norte Pioneiro"><meta itemprop="image" content="http://www.npdiario.com/wp-content/uploads/2017/01/beto-alckmin-azambuja.jpg"><meta itemprop="interactionCount" content="UserComments:8"/></div><div class="td_module_8 td_module_wrap" itemscope itemtype="http://schema.org/Article"><div class="item-details"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.npdiario.com/policial/2017/apreendida-arma-em-joaquim-tavora/" rel="bookmark" title="Apreendida arma em Joaquim Távora">Apreendida arma em Joaquim Távora</a></h3></div><meta itemprop="author" content = "Valcir Machado"><meta itemprop="datePublished" content="2017-01-30T19:07:54+00:00"><meta itemprop="headline " content="Apreendida arma em Joaquim Távora"><meta itemprop="image" content="http://www.npdiario.com/wp-content/uploads/2017/01/pingsar.jpg"><meta itemprop="interactionCount" content="UserComments:0"/></div><div class="td_module_8 td_module_wrap" itemscope itemtype="http://schema.org/Article"><div class="item-details"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.npdiario.com/policial/2017/presos-traficantes-em-wenceslau/" rel="bookmark" title="Presos traficantes em Wenceslau">Presos traficantes em Wenceslau</a></h3></div><meta itemprop="author" content = "Valcir Machado"><meta itemprop="datePublished" content="2017-01-27T21:32:25+00:00"><meta itemprop="headline " content="Presos traficantes em Wenceslau"><meta itemprop="image" content="http://www.npdiario.com/wp-content/uploads/2017/01/jepi.jpg"><meta itemprop="interactionCount" content="UserComments:2"/></div></div></div><meta itemprop="author" content = "Valcir Machado"><meta itemprop="datePublished" content="2017-02-01T20:04:07+00:00"><meta itemprop="headline " content="Rapaz morreu ao bater moto na lateral de um veículo na PR-439 em Santo Antônio da Platina"><meta itemprop="image" content="http://www.npdiario.com/wp-content/uploads/2017/02/valcir.jpg"><meta itemprop="interactionCount" content="UserComments:5"/> </footer> </article><div class="comments" id="comments"><div class="td-comments-title-wrap "><h4 class="block-title"><b>5</b> Comentários</h4></div><p style="margin-top:10px;color:#666;">Os comentários são de responsabilidade exclusiva de seus autores e não representam a opinião deste site.</p><ol class="comment-list "><li class="comment " id="li-comment-60397"> <article> <footer><cite>Paranaense caolho</cite> <span style="color:#666; margin-left:5px;"><small>de</small> Sap disse:</span> <a class="comment-link" href="#li-comment-60397"> <time pubdate="1486004953">02/02/2017 às 00:09</time> </a> </footer><div class="comment-content"><p>Cadê a rotatória prometida pelo nobre governador, que foi firmanda junto ao ex-prefeito Pedro Claro? Acho que estão esperando o indivíduo que vai planejar sair do ensino médio, prestar vestibular e entrar na faculdade de engenharia, igual ao engenheiro da cobertura da quadra do colégio Tiradentes.</p></div><div class="comment-meta" id="comment-60397"> <a rel='nofollow' class='comment-reply-link' href='http://www.npdiario.com/policial/2017/rapaz-morreu-ao-bater-moto-na-lateral-de-motocicleta/?replytocom=60397#respond' onclick='return addComment.moveForm( "comment-60397", "60397", "respond", "25410" )' aria-label='Responder para Paranaense caolho'>Responder</a></div> </article></li><li class="comment " id="li-comment-60383"> <article> <footer><cite>moradora vila rica</cite> <span style="color:#666; margin-left:5px;"><small>de</small> sap disse:</span> <a class="comment-link" href="#li-comment-60383"> <time pubdate="1485996995">01/02/2017 às 21:56</time> </a> </footer><div class="comment-content"><p>Sempre disse sobre a imprudência desses jovens que saem no desespero nesse horário e de manhã também.<br /> Infelizmente bastou acontecer uma tragédia dessas para averiguarem melhor essa rotatória que ninguém respeita, e é um perigo para os pedestres.</p><p>Infelizmente um jovem perde a vida e deixa sua família aflita<br /> Deus dê conforto aos familiares.</p><p>E espero que dêem um jeito nessa via que é um perigo.</p></div><div class="comment-meta" id="comment-60383"> <a rel='nofollow' class='comment-reply-link' href='http://www.npdiario.com/policial/2017/rapaz-morreu-ao-bater-moto-na-lateral-de-motocicleta/?replytocom=60383#respond' onclick='return addComment.moveForm( "comment-60383", "60383", "respond", "25410" )' aria-label='Responder para moradora vila rica'>Responder</a></div> </article></li><li class="comment " id="li-comment-60380"> <article> <footer><cite>Observador</cite> <span style="color:#666; margin-left:5px;"><small>de</small> SAP disse:</span> <a class="comment-link" href="#li-comment-60380"> <time pubdate="1485996459">01/02/2017 às 21:47</time> </a> </footer><div class="comment-content"><p>Eu sei que meu comentário não vai ser publicado, mas vamos lá. Matéria mal redigida. Esse jornal necessita urgentemente de um revisor eis que na manchete diz que o acidente ocorreu na PR-092 e no primeiro parágrafo consta ter ocorrido o acidente na PR-439.</p></div><div class="comment-meta" id="comment-60380"> <a rel='nofollow' class='comment-reply-link' href='http://www.npdiario.com/policial/2017/rapaz-morreu-ao-bater-moto-na-lateral-de-motocicleta/?replytocom=60380#respond' onclick='return addComment.moveForm( "comment-60380", "60380", "respond", "25410" )' aria-label='Responder para Observador'>Responder</a></div> </article></li><li class="comment " id="li-comment-60374"> <article> <footer><cite>leo</cite> <span style="color:#666; margin-left:5px;"><small>de</small> itambaraca disse:</span> <a class="comment-link" href="#li-comment-60374"> <time pubdate="1485995366">01/02/2017 às 21:29</time> </a> </footer><div class="comment-content"><p>Que Deus o receba de braços aberto em seu Reino</p></div><div class="comment-meta" id="comment-60374"> <a rel='nofollow' class='comment-reply-link' href='http://www.npdiario.com/policial/2017/rapaz-morreu-ao-bater-moto-na-lateral-de-motocicleta/?replytocom=60374#respond' onclick='return addComment.moveForm( "comment-60374", "60374", "respond", "25410" )' aria-label='Responder para leo'>Responder</a></div> </article></li><li class="comment " id="li-comment-60367"> <article> <footer><cite>Ailton</cite> <span style="color:#666; margin-left:5px;"><small>de</small> Sap disse:</span> <a class="comment-link" href="#li-comment-60367"> <time pubdate="1485991547">01/02/2017 às 20:25</time> </a> </footer><div class="comment-content"><p>E nao precisa publicar meu comentario</p></div><div class="comment-meta" id="comment-60367"> <a rel='nofollow' class='comment-reply-link' href='http://www.npdiario.com/policial/2017/rapaz-morreu-ao-bater-moto-na-lateral-de-motocicleta/?replytocom=60367#respond' onclick='return addComment.moveForm( "comment-60367", "60367", "respond", "25410" )' aria-label='Responder para Ailton'>Responder</a></div> </article></li></ol><div class="nav-links"></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">comentário <small><a rel="nofollow" id="cancel-comment-reply-link" href="/policial/2017/rapaz-morreu-ao-bater-moto-na-lateral-de-motocicleta/comment-page-1/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="http://www.npdiario.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="td-pb-row"><div class="td-pb-span4"><input class="" id="author" name="author" placeholder="nome" type="text" value="" size="10"/> <input id="cidade" name="cidade" type="text" value="" size="30" placeholder="cidade" /></div><div class="td-pb-span8"><textarea placeholder="escreva um comentario" id="comment" name="comment" cols="45" rows="8"  aria-required="true" required="required"></textarea></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="ENVIAR" /> <input type='hidden' name='comment_post_ID' value='25410' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"> <aside class="widget widget_text"><div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/npdiario/" data-width="324" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/npdiario/"><a href="https://www.facebook.com/npdiario/">npdiario.com</a></blockquote></div></div></div> </aside><div class="td-adspot-title">- PUBLICIDADE -</div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1"> <script type="text/javascript">var td_screen_width = document.body.clientWidth;
                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7055723016986917" data-ad-slot="4474806880"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7055723016986917" data-ad-slot="4474806880"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7055723016986917" data-ad-slot="4474806880"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7055723016986917" data-ad-slot="4474806880"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div>  <script>var block_td_uid_6_5892b4780f69c = new td_block();
block_td_uid_6_5892b4780f69c.id = "td_uid_6_5892b4780f69c";
block_td_uid_6_5892b4780f69c.atts = '{"custom_title":"","custom_url":"","header_text_color":"#","header_color":"#","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"banner","sort":"random_posts","limit":"12","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_733464331 td_uid_6_5892b4780f69c_rand"}';
block_td_uid_6_5892b4780f69c.td_column_number = "1";
block_td_uid_6_5892b4780f69c.block_type = "td_block_13";
block_td_uid_6_5892b4780f69c.post_count = "12";
block_td_uid_6_5892b4780f69c.found_posts = "18";
block_td_uid_6_5892b4780f69c.header_color = "#";
block_td_uid_6_5892b4780f69c.ajax_pagination_infinite_stop = "";
block_td_uid_6_5892b4780f69c.max_num_pages = "2";
td_blocks.push(block_td_uid_6_5892b4780f69c);</script><div class="td_block_wrap td_block_13 td_block_widget td_block_id_733464331 td_uid_6_5892b4780f69c_rand td_with_ajax_pagination td-pb-border-top"><div id=td_uid_6_5892b4780f69c class="td_block_inner"><div class="td_module_mx3 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article"><div class="td-module-thumb"><a target="_blank" href="http://www.agenciavicci.com.br" rel="bookmark"><img width="324" height="160" itemprop="image" class="entry-thumb" src="http://www.npdiario.com/wp-content/uploads/2015/12/vicci.gif" alt=""/></a></div></div><div class="td_module_mx3 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article"><div class="td-module-thumb"><a target="_blank" href="http://vitorleite.com/residencial-monte-carlo-santo-antonio-da-platina-parana/" rel="bookmark"><img width="324" height="160" itemprop="image" class="entry-thumb" src="http://www.npdiario.com/wp-content/uploads/2016/12/gif_np_monte_carlo2.gif" alt=""/></a></div></div><div class="td_module_mx3 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article"><div class="td-module-thumb"><a target="_blank" href="https://www.facebook.com/Ristorante-Divino-Gusto-1442172559381694/" rel="bookmark"><img width="324" height="160" itemprop="image" class="entry-thumb" src="http://www.npdiario.com/wp-content/uploads/2015/09/divino.jpg" alt=""/></a></div></div><div class="td_module_mx3 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article"><div class="td-module-thumb"><img width="324" height="160" itemprop="image" class="entry-thumb" src="http://www.npdiario.com/wp-content/uploads/2015/09/paranaacessproa.gif" alt=""/></div></div><div class="td_module_mx3 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article"><div class="td-module-thumb"><a target="_blank" href="https://www.facebook.com/Ultragazsap" rel="bookmark"><img width="324" height="160" itemprop="image" class="entry-thumb" src="http://www.npdiario.com/wp-content/uploads/2017/02/ultragaz_promo3990.gif" alt=""/></a></div></div><div class="td_module_mx3 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article"><div class="td-module-thumb"><a target="_blank" href="http://extinpel.com.br/" rel="bookmark"><img width="324" height="160" itemprop="image" class="entry-thumb" src="http://www.npdiario.com/wp-content/uploads/2015/09/extimpel.jpg" alt=""/></a></div></div><div class="td_module_mx3 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article"><div class="td-module-thumb"><a target="_blank" href="http://www.npdiario.com/economia/2016/bordadeira-faz-sucesso-no-norte-pioneiro/" rel="bookmark"><img width="324" height="160" itemprop="image" class="entry-thumb" src="http://www.npdiario.com/wp-content/uploads/2017/01/324x160px_banner_bordadeira.jpg" alt=""/></a></div></div><div class="td_module_mx3 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article"><div class="td-module-thumb"><a target="_blank" href="https://www.facebook.com/A%C3%87A%C3%8D-HOUSE-363232860520062/" rel="bookmark"><img width="324" height="160" itemprop="image" class="entry-thumb" src="http://www.npdiario.com/wp-content/uploads/2015/11/acai.gif" alt=""/></a></div></div><div class="td_module_mx3 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article"><div class="td-module-thumb"><a target="_blank" href="http://www.npdiario.com/economia/2016/6855/" rel="bookmark"><img width="324" height="160" itemprop="image" class="entry-thumb" src="http://www.npdiario.com/wp-content/uploads/2016/03/NPtuo-324x160.jpg" alt=""/></a></div></div><div class="td_module_mx3 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article"><div class="td-module-thumb"><a target="_blank" href="https://www.facebook.com/UnoparSAP/" rel="bookmark"><img width="324" height="160" itemprop="image" class="entry-thumb" src="http://www.npdiario.com/wp-content/uploads/2016/11/UNOPAR_VG2.gif" alt=""/></a></div></div><div class="td_module_mx3 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article"><div class="td-module-thumb"><img width="324" height="160" itemprop="image" class="entry-thumb" src="http://www.npdiario.com/wp-content/uploads/2016/06/arte-sabag-324x160.jpg" alt=""/></div></div><div class="td_module_mx3 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article"><div class="td-module-thumb"><a target="_blank" href="https://www.facebook.com/Disk-%C3%93leo-Nossa-Sra-Aparecida-736916703142243/" rel="bookmark"><img width="324" height="160" itemprop="image" class="entry-thumb" src="http://www.npdiario.com/wp-content/uploads/2017/02/gif_disk_oleo_nrapa_teste2.gif" alt=""/></a></div></div></div></div><div class="td-adspot-title">- PUBLICIDADE -</div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1"> <script type="text/javascript">var td_screen_width = document.body.clientWidth;
                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7055723016986917" data-ad-slot="4474806880"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7055723016986917" data-ad-slot="4474806880"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7055723016986917" data-ad-slot="4474806880"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7055723016986917" data-ad-slot="4474806880"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div></div><div class="td-main-content-wrap2" style="background-color:#f4f4f4; padding:30px 0;"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"></div><div class="td-pb-span6"><form role="search" method="get" class="td-search-form-widget" action="http://www.npdiario.com/"><div> <input class="td-widget-search-input" type="text" placeholder="encontre uma notícia" name="s" id="s"> <button type="submit" class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit"><i class="td-icon-search"></i></button></div></form></div><div class="td-pb-span3"></div></div></div></div><div style="width:100%; height:4px; margin:0; padding:0; background-color:#ca0002;"></div><div class="td-footer-wrapper esconder-mobile esconder-tablet"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-a-rec td-a-rec-id-footer_top  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p"><img src="http://www.npdiario.com/wp-content/uploads/2016/12/1364238769.jpeg" alt="publicidade" class="ads"></div></div></div><div class="td-pb-row"><div class="td-pb-span8"> <aside class="widget widget_text"><div class="block-title"><span>Notícias por cidade</span></div><div class="textwidget"><div class="td-pb-row menu-cidades"><div class="td-pb-span4"><p><a href="/?s=abatia">Abatiá</a></p><p><a href="/?s=andira">Andirá</a></p><p><a href="/?s=barra-do-jacare">Barra do Jacaré</a></p><p><a href="/?s=cambara">Cambará</a></p><p><a href="/?s=carlopolis">Carlópolis</a></p><p><a href="/?s=conselheiro-mairinck">Conselheiro Mairinck</a></p><p><a href="/?s=curiuva">Curiúva</a></p><p><a href="/?s=figueira">Figueira</a></p><p><a href="/?s=guapirama">Guapirama</a></p></div><div class="td-pb-span4"><p><a href="/?s=ibaiti">Ibaiti</a></p><p><a href="/?s=jaboti">Jaboti</a></p><p><a href="/?s=jacarezinho">Jacarezinho</a></p><p><a href="/?s=japira">Japira</a></p><p><a href="/?s=joaquim-tavora">Joaquim Távora</a></p><p><a href="/?s=jundiai-do-sul">Jundiaí do Sul</a></p><p><a href="/?s=pinhalao">Pinhalão</a></p><p><a href="/?s=quatigua">Quatiguá</a></p><p><a href="/?s=ribeirao-claro">Ribeirão Claro</a></p></div><div class="td-pb-span4"><p><a href="/?s=ribeirao-do-pinhal">Ribeirão do Pinhal</a></p><p><a href="/?s=salto-do-itarare">Salto do Itararé</a></p><p><a href="/?s=santana-do-itarare">Santana do Itararé</a></p><p><a href="/?s=santo-antonio-da-platina">Santo Antônio da Platina</a></p><p><a href="/?s=sao-jose-da-boa-vista">São José da Boa Vista</a></p><p><a href="/?s=siqueira-campos">Siqueira Campos</a></p><p><a href="/?s=tomazina">Tomazina</a></p><p><a href="/?s=wenceslau-braz">Wenceslau Braz</a></p></div></div></div> </aside></div><div class="td-pb-span4"> <aside class="widget widget_text"><div class="block-title"><span>Cadernos</span></div><div class="textwidget"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-pb-row menu-cadernos"><div class="td-pb-span6"><p><a href="/comportamento/">Comportamento</a></p><p><a href="/cultura/">Cultura</a></p><p><a href="/economia/">Economia</a></p><p><a href="/educacao">Educação</a></p><p><a href="/especial">Especial</a></p><p><a href="/esportes">Esportes</a></p><p><b><a href="/ultimas-noticias">Últimas Notícias</a></b></p></div><div class="td-pb-span6"><p><a href="/imprensa">Imprensa</a></p><p><a href="/noticias-da-regiao">Notícias da Região</a></p><p><a href="/policial">Policial</a></p><p><a href="/politica">Política</a></p><p><a href="/saude">Saúde</a></p><p><a href="/eventos">Eventos</a></p></div></div></div></div></div> </aside></div></div></div></div><div class="td-sub-footer-container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span5 td-sub-footer-copy"> <img src="http://www.npdiario.com/wp-content/uploads/2015/09/logo-rodape.png" style="margin-top:5px; float:left; margin-right:20px;"><p style="font-size:12px; margin:0; padding:0; line-height:37px; float:left;">&copy; 2006 - 2016 Todos os direitos reservados</p></div><div class="td-pb-span4 td-sub-footer-copy"></div><div class="td-pb-span3 td-sub-footer-copy esconder-mobile esconder-tablet"><p style="font-size:12px; margin:0; padding:0; line-height:37px; float:left;">Desenvolvido por</p> <a title="Desenvolvido por Vicci Agência Digital" href="http://www.agenciavicci.com.br" target="_blank"><img src="http://www.agenciavicci.com.br/marca/logo-colorido.svg" style="height:22px; margin-top:4px; margin-left:10px;"></a></div></div></div></div></div></div> <script type="text/javascript">/*  */if (!window["WPAC"]) var WPAC = {};WPAC._Options = {debug:false,selectorCommentForm:"#commentform",selectorCommentsContainer:"#comments",selectorCommentPagingLinks:"#comments [class^='nav-'] a",selectorCommentLinks:"#comments a[href*=\"/comment-page\"]",selectorRespondContainer:"#respond",selectorErrorContainer:"p:parent",popupCornerRadius:4,popupMarginTop:180,popupWidth:80,popupPadding:20,popupFadeIn:500,popupFadeOut:500,popupTimeout:4000,popupBackgroundColorLoading:"#000",popupTextColorLoading:"#fff",popupBackgroundColorSuccess:"#008000",popupTextColorSuccess:"#fff",popupBackgroundColorError:"#ca0002",popupTextColorError:"#fff",popupOpacity:80,popupTextAlign:"center",popupTextFontSize:"16px",popupZindex:9999999999,scrollSpeed:300,autoUpdateIdleTime:0,textPosted:"Seu comentário foi publicado. Obrigado!",textPostedUnapproved:"Seu comentário foi enviado e está aguardando moderação. Obrigado!",textReloadPage:"Recarregando a página. Por favor, aguarde&hellip;",textPostComment:"Enviando comentário. Por favor, aguarde&hellip;",textRefreshComments:"atualizando ...",textUnknownError:"Algo de errado, seu comentário não foi publicado.",selectorPostContainer:"",commentPagesUrlRegex:"",asyncLoadTrigger:"DomReady",disableUrlUpdate:true,disableScrollToAnchor:false,disableCache:false,commentsEnabled:true,version:"1.3.0"};WPAC._Callbacks = {"beforeSelectElements": function(dom) {},"beforeUpdateComments": function(newDom, commentUrl) {},"afterUpdateComments": function(newDom, commentUrl) {},"beforeSubmitComment": function() {}};/*  */</script>   <script type="text/javascript">//
					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;
					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}
					if ( do_request ) {
						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.npdiario.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=cb116261eb&wpp_id=25410';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );
					}
				//</script>  <script type='text/javascript' src='http://www.npdiario.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script> <script type='text/javascript'>/*  */
var _wpcf7 = {"loaderUrl":"http:\/\/www.npdiario.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Enviando ..."};
/*  */</script> <script type='text/javascript' src='http://www.npdiario.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4'></script> <script type='text/javascript' src='http://www.npdiario.com/wp-content/plugins/wp-ajaxify-comments/js/jsuri-1.1.1.js?ver=1.3.0'></script> <script type='text/javascript' src='http://www.npdiario.com/wp-content/plugins/wp-ajaxify-comments/js/jquery.blockUI.js?ver=1.3.0'></script> <script type='text/javascript' src='http://www.npdiario.com/wp-content/plugins/wp-ajaxify-comments/js/idle-timer.js?ver=1.3.0'></script> <script type='text/javascript' src='http://www.npdiario.com/wp-content/plugins/js_composer/assets/lib/waypoints/waypoints.min.js?ver=4.6.2'></script> <script type='text/javascript' src='http://www.npdiario.com/wp-content/plugins/wp-ajaxify-comments/js/wp-ajaxify-comments.js?ver=1.3.0'></script> <script type='text/javascript'>/*  */
var pollsL10n = {"ajax_url":"http:\/\/www.npdiario.com\/wp-admin\/admin-ajax.php","text_wait":"Sua \u00faltima requisi\u00e7\u00e3o ainda est\u00e1 sendo processada. Por favor espere um instante...","text_valid":"Por favor escolha uma resposta v\u00e1lida \u00e0 enquete.","text_multiple":"N\u00famero m\u00e1ximo de respostas permitidas:","show_loading":"1","show_fading":"1"};
/*  */</script> <script type='text/javascript' src='http://www.npdiario.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.7'></script> <script type='text/javascript' src='http://www.npdiario.com/wp-content/themes/NP/js/tagdiv_theme.js?ver=6.3.3'></script> <script type='text/javascript' src='http://www.npdiario.com/wp-includes/js/comment-reply.min.js?ver=4.3.3'></script>  <script>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</script>
</body>
</html>