<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="pt-BR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head><link rel='stylesheet' href='http://www.npdiario.com/wp-content/plugins/wp-minify-fix/min/?f=wp-content/plugins/contact-form-7/includes/css/styles.css,wp-content/plugins/wp-polls/polls-css.css,wp-content/plugins/wordpress-popular-posts/style/wpp.css,wp-content/plugins/js_composer/assets/css/js_composer.css,wp-content/themes/NP/style.css,wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/css/ldc-lite.css&m=1486508674' type='text/css' media='screen' /><meta charset="UTF-8" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://www.npdiario.com/xmlrpc.php" /><link rel="icon" type="image/png" href="/favicon.ico"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.npdiario.com/wp-content/uploads/2015/10/76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.npdiario.com/wp-content/uploads/2015/10/120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.npdiario.com/wp-content/uploads/2015/10/152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.npdiario.com/wp-content/uploads/2015/10/114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.npdiario.com/wp-content/uploads/2015/10/144x144.png"/><title>Mural de Recados &middot; npdiario.com</title><meta name="robots" content="noindex,nofollow,noodp"/><link rel="canonical" href="http://www.npdiario.com/mural/" /><meta property="og:locale" content="pt_BR" /><meta property="og:type" content="article" /><meta property="og:title" content="Mural de Recados &middot; npdiario.com" /><meta property="og:description" content="ENVIAR RECADO" /><meta property="og:url" content="http://www.npdiario.com/mural/" /><meta property="og:site_name" content="npdiario.com" /><meta property="article:publisher" content="https://www.facebook.com/npdiario" /><meta property="fb:app_id" content="546105222230855" /><meta property="og:image" content="http://www.npdiario.com/wp-content/uploads/2015/09/logo-retina.png" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="ENVIAR RECADO" /><meta name="twitter:title" content="Mural de Recados &middot; npdiario.com" /><meta name="twitter:image" content="http://www.npdiario.com/wp-content/uploads/2015/09/logo-retina.png" /><link rel="alternate" type="application/rss+xml" title="Feed de npdiario.com &raquo;" href="http://www.npdiario.com/feed/" /><link rel="alternate" type="application/rss+xml" title="npdiario.com &raquo;  Feed de comentários" href="http://www.npdiario.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="npdiario.com &raquo; Mural de Recados  Feed de comentários" href="http://www.npdiario.com/mural/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.npdiario.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.3"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #ca0002;
	border: 1px solid #c8c8c8;
}</style><link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.3.3' type='text/css' media='all' /><link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400&#038;ver=4.3.3' type='text/css' media='all' /> <script type='text/javascript' src='http://www.npdiario.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script> <script type='text/javascript' src='http://www.npdiario.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.npdiario.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.npdiario.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.3.3" /><link rel='shortlink' href='http://www.npdiario.com/?p=37' /> <script type="text/javascript">/*  */if (!window["WPAC"]) var WPAC = {};WPAC._Options = {debug:false,selectorCommentForm:"#commentform",selectorCommentsContainer:"#comments",selectorCommentPagingLinks:"#comments [class^='nav-'] a",selectorCommentLinks:"#comments a[href*=\"/comment-page-\"]",selectorRespondContainer:"#respond",selectorErrorContainer:"p:parent",popupCornerRadius:4,popupMarginTop:180,popupWidth:80,popupPadding:20,popupFadeIn:500,popupFadeOut:500,popupTimeout:4000,popupBackgroundColorLoading:"#000",popupTextColorLoading:"#fff",popupBackgroundColorSuccess:"#008000",popupTextColorSuccess:"#fff",popupBackgroundColorError:"#ca0002",popupTextColorError:"#fff",popupOpacity:80,popupTextAlign:"center",popupTextFontSize:"16px",popupZindex:9999999999,scrollSpeed:300,autoUpdateIdleTime:0,textPosted:"Seu comentário foi publicado. Obrigado!",textPostedUnapproved:"Seu comentário foi enviado e está aguardando moderação. Obrigado!",textReloadPage:"Recarregando a página. Por favor, aguarde&hellip;",textPostComment:"Enviando comentário. Por favor, aguarde&hellip;",textRefreshComments:"atualizando ...",textUnknownError:"Algo de errado, seu comentário não foi publicado.",selectorPostContainer:"",commentPagesUrlRegex:"",asyncLoadTrigger:"DomReady",disableUrlUpdate:true,disableScrollToAnchor:false,disableCache:false,enableByQuery:false,commentsEnabled:true,version:"1.5.0"};WPAC._Callbacks = {"beforeSelectElements": function(dom) {},"beforeUpdateComments": function(newDom, commentUrl) {},"afterUpdateComments": function(newDom, commentUrl) {},"beforeSubmitComment": function() {},"afterPostComment": function(commentUrl, unapproved) {}};/*  */</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->  <script type="text/javascript">var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;
					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}
					if ( do_request ) {
						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.npdiario.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=e86998a1d8&wpp_id=37';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );
					}</script> <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.npdiario.com/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->  <script>var td_blocks = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.td_filter_ui_uid = ''; //used to select a item from the drop down filter
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
        // td_js_generator - mini detector
        (function(){
            var html_tag = document.getElementsByTagName("html")[0];
            if(navigator.userAgent.indexOf("MSIE 10.0") > -1) {
                html_tag.className+=' ie10';
            }
            if(!!navigator.userAgent.match(/Trident.*rv\:11\./)) {
                html_tag.className+=' ie11';
            }
            if (/(iPad|iPhone|iPod)/g.test( navigator.userAgent )) {
                html_tag.className+=' td-md-is-ios';
            }
            var user_agent = navigator.userAgent.toLowerCase();
            if(user_agent.indexOf("android") > -1) {
                html_tag.className+=' td-md-is-android';
            }
            if (navigator.userAgent.indexOf('Mac OS X') != -1) {
                html_tag.className+=' td-md-is-os-x';
            }
            if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())) {
               html_tag.className+=' td-md-is-chrome';
            }
            if (navigator.userAgent.indexOf('Firefox') != -1) {
                html_tag.className+=' td-md-is-firefox';
            }
            if (navigator.userAgent.indexOf('Safari') != -1 && navigator.userAgent.indexOf('Chrome') == -1) {
                html_tag.className+=' td-md-is-safari';
            }
        })();
var tds_smooth_scroll=true;
var td_viewport_interval_list=[{"limit_bottom":767,"sidebar_width":228},{"limit_bottom":1018,"sidebar_width":300},{"limit_bottom":1140,"sidebar_width":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.npdiario.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.3.3";
var td_get_template_directory_uri="http:\/\/www.npdiario.com\/wp-content\/themes\/NP";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Aguarde...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorretos!";
var td_email_user_incorrect="E-mail ou nome de usu\u00e1rio incorreto!";
var td_email_incorrect="Email incorreto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ca0002";
var tds_smart_sidebar="";
var td_theme_v="Ni4zLjM=";
var td_theme_n="TmV3c3BhcGVy";
var td_magnific_popup_translation_tPrev="Anterior (Seta para a esquerda )";
var td_magnific_popup_translation_tNext="Avan\u00e7ar (Seta para a direita)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="O conte\u00fado de% url% n\u00e3o p\u00f4de ser carregado.";
var td_magnific_popup_translation_image_tError="A imagem #%curr% n\u00e3o pode ser carregada.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <style>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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-67617235-1', 'auto');
  ga('send', 'pageview');</script><noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.5&appId=546105222230855";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> </head><body class="page page-id-37 page-template-default mural wpb-js-composer js-comp-ver-4.6.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div id="td-outer-wrap"><div class="td-transition-content-and-menu td-mobile-nav-wrap"><div id="td-mobile-nav"><div class="td-mobile-close"> <a href="#">Fechar</a><div class="td-nav-triangle"></div></div><div class="td-mobile-content"><div class="menu-menu-container"><ul id="menu-menu" class=""><li id="menu-item-15" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-15"><a href="http://www.npdiario.com/">Primeira Página</a></li><li id="menu-item-331" class="cadernos menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-331"><a href="http://www.npdiario.com/ultimas-noticias/">Editorias</a><ul class="sub-menu"><li id="menu-item-265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-265"><a href="http://www.npdiario.com/comportamento/">Comportamento</a></li><li id="menu-item-266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266"><a href="http://www.npdiario.com/cultura/">Cultura</a></li><li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.npdiario.com/economia/">Economia</a></li><li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://www.npdiario.com/educacao/">Educação</a></li><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.npdiario.com/especial/">Especial</a></li><li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://www.npdiario.com/esportes/">Esportes</a></li><li id="menu-item-624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-624"><a href="http://www.npdiario.com/eventos/">Eventos</a></li><li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://www.npdiario.com/imprensa/">Imprensa</a></li><li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://www.npdiario.com/noticias-da-regiao/">Notícias da Região</a></li><li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://www.npdiario.com/policial/">Policial</a></li><li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://www.npdiario.com/politica/">Política</a></li><li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://www.npdiario.com/saude/">Saúde</a></li><li id="menu-item-46" class="ultimas-noticias menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="http://www.npdiario.com/ultimas-noticias/">Últimas Notícias</a></li></ul></li><li id="menu-item-88" class="cidades menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-88"><a href="#">Cidades</a><ul class="sub-menu"><li id="menu-item-1787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1787"><a href="http://www.npdiario.com/?s=abatia">Abátia</a></li><li id="menu-item-1788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1788"><a href="http://www.npdiario.com/?s=andira">Andirá</a></li><li id="menu-item-1789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1789"><a href="http://www.npdiario.com/?s=barra-do-jacare">Barra do Jacaré</a></li><li id="menu-item-1790" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1790"><a href="http://www.npdiario.com/?s=cambara">Cambará</a></li><li id="menu-item-1791" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1791"><a href="http://www.npdiario.com/?s=carlopolis">Carlópolis</a></li><li id="menu-item-1792" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1792"><a href="http://www.npdiario.com/?s=conselheiro-mairinck">Conselheiro Mairinck</a></li><li id="menu-item-1793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1793"><a href="http://www.npdiario.com/?s=curiuva">Curiúva</a></li><li id="menu-item-1794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1794"><a href="http://www.npdiario.com/?s=figueira">Figueira</a></li><li id="menu-item-1795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1795"><a href="http://www.npdiario.com/?s=guapirama">Guapirama</a></li><li id="menu-item-1796" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1796"><a href="http://www.npdiario.com/?s=ibaiti">Ibaiti</a></li><li id="menu-item-1797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1797"><a href="http://www.npdiario.com/?s=jaboti">Jaboti</a></li><li id="menu-item-1798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1798"><a href="http://www.npdiario.com/?s=jacarezinho">Jacarezinho</a></li><li id="menu-item-1799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1799"><a href="http://www.npdiario.com/?s=japira">Japira</a></li><li id="menu-item-1800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1800"><a href="http://www.npdiario.com/?s=joaquim-tavora">Joaquim Távora</a></li><li id="menu-item-1801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1801"><a href="http://www.npdiario.com/?s=jundiai-do-sul">Jundiaí do Sul</a></li><li id="menu-item-1802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1802"><a href="http://www.npdiario.com/?s=pinhalão">Pinhalão</a></li><li id="menu-item-1803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1803"><a href="http://www.npdiario.com/?s=quatigua">Quatiguá</a></li><li id="menu-item-1804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1804"><a href="http://www.npdiario.com/?s=ribeirao-claro">Ribeirão Claro</a></li><li id="menu-item-1805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1805"><a href="http://www.npdiario.com/?s=ribeirao-do-pinhal">Ribeirão do Pinhal</a></li><li id="menu-item-1806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1806"><a href="http://www.npdiario.com/?s=salto-do-itarare">Salto do Itararé</a></li><li id="menu-item-1807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1807"><a href="http://www.npdiario.com/?s=santana-do-itarare">Santana do Itararé</a></li><li id="menu-item-1808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1808"><a href="http://www.npdiario.com/?s=santo-antonio-da-platina">Santo Antônio da Platina</a></li><li id="menu-item-1809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1809"><a href="http://www.npdiario.com/?s=sao-jose-da-boa-vista">São José da Boa Vista</a></li><li id="menu-item-1810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1810"><a href="http://www.npdiario.com/?s=siqueira-campos">Siqueira Campos</a></li><li id="menu-item-1811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1811"><a href="http://www.npdiario.com/?s=tomazina">Tomazina</a></li><li id="menu-item-1812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1812"><a href="http://www.npdiario.com/?s=wenceslau-braz">Wenceslau Braz</a></li></ul></li><li id="menu-item-350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-350"><a href="http://www.npdiario.com/colunas/">Colunas</a><ul class="sub-menu"><li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://www.npdiario.com/blogs-e-colunas/felippe-toneti/">Felippe Toneti</a></li><li id="menu-item-17469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17469"><a href="http://www.npdiario.com/blogs-e-colunas/maite-brusman/">Maitê Brusman</a></li><li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://www.npdiario.com/blogs-e-colunas/sebastiao-calheiro/">Sebastião Calheiro</a></li><li id="menu-item-16609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16609"><a href="http://www.npdiario.com/blogs-e-colunas/vitor-leite/">Vitor Leite</a></li></ul></li><li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-37 current_page_item menu-item-40"><a href="http://www.npdiario.com/mural/">Mural</a></li><li id="menu-item-127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127"><a href="http://www.npdiario.com/central-rss/">RSS</a></li><li id="menu-item-128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128"><a href="http://www.npdiario.com/contato/">Contato</a></li></ul></div></div></div></div><div class="td-transition-content-and-menu td-content-wrap"><div class="td-header-wrap td-header-style-1"><div class="td-header-top-menu-full"><div class="td-container td-header-row td-header-top-menu"></div></div><div class="td-banner-wrap-full td-logo-wrap-full"><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a itemprop="url" href="http://www.npdiario.com/"> <img class="td-retina-data" data-retina="/wp-content/uploads/2015/09/logo-retina1.png" src="/wp-content/uploads/2015/09/logo1.png" alt="logo - npdiario.com"/> </a><meta itemprop="name" content="npdiario.com"></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tp td-rec-hide-on-p"><a href="http://facebook.com/unoparsap" target="_blank"><img src="http://www.npdiario.com/wp-content/uploads/2016/10/unopar-np.gif" alt="publicidade" class="ads"></a></div></div></div></div></div><div class="td-header-menu-wrap-full"><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo"> <a itemprop="url" href="http://www.npdiario.com/"> <img class="td-retina-data" data-retina="/wp-content/uploads/2015/09/logo-mobile.png" src="/wp-content/uploads/2015/09/logo-mobile-retina.png" alt="logo - npdiario.com"/> </a><meta itemprop="name" content="npdiario.com"></div><div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-15"><a href="http://www.npdiario.com/">Primeira Página</a></li><li class="cadernos menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-331"><a href="http://www.npdiario.com/ultimas-noticias/">Editorias</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-265"><a href="http://www.npdiario.com/comportamento/">Comportamento</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-266"><a href="http://www.npdiario.com/cultura/">Cultura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18"><a href="http://www.npdiario.com/economia/">Economia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19"><a href="http://www.npdiario.com/educacao/">Educação</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20"><a href="http://www.npdiario.com/especial/">Especial</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21"><a href="http://www.npdiario.com/esportes/">Esportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-624"><a href="http://www.npdiario.com/eventos/">Eventos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23"><a href="http://www.npdiario.com/imprensa/">Imprensa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24"><a href="http://www.npdiario.com/noticias-da-regiao/">Notícias da Região</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25"><a href="http://www.npdiario.com/policial/">Policial</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26"><a href="http://www.npdiario.com/politica/">Política</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27"><a href="http://www.npdiario.com/saude/">Saúde</a></li><li class="ultimas-noticias menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-46"><a href="http://www.npdiario.com/ultimas-noticias/">Últimas Notícias</a></li></ul></li><li class="cidades menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-88"><a href="#">Cidades</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1787"><a href="http://www.npdiario.com/?s=abatia">Abátia</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1788"><a href="http://www.npdiario.com/?s=andira">Andirá</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1789"><a href="http://www.npdiario.com/?s=barra-do-jacare">Barra do Jacaré</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1790"><a href="http://www.npdiario.com/?s=cambara">Cambará</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1791"><a href="http://www.npdiario.com/?s=carlopolis">Carlópolis</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1792"><a href="http://www.npdiario.com/?s=conselheiro-mairinck">Conselheiro Mairinck</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1793"><a href="http://www.npdiario.com/?s=curiuva">Curiúva</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1794"><a href="http://www.npdiario.com/?s=figueira">Figueira</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1795"><a href="http://www.npdiario.com/?s=guapirama">Guapirama</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1796"><a href="http://www.npdiario.com/?s=ibaiti">Ibaiti</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1797"><a href="http://www.npdiario.com/?s=jaboti">Jaboti</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1798"><a href="http://www.npdiario.com/?s=jacarezinho">Jacarezinho</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1799"><a href="http://www.npdiario.com/?s=japira">Japira</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1800"><a href="http://www.npdiario.com/?s=joaquim-tavora">Joaquim Távora</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1801"><a href="http://www.npdiario.com/?s=jundiai-do-sul">Jundiaí do Sul</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1802"><a href="http://www.npdiario.com/?s=pinhalão">Pinhalão</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1803"><a href="http://www.npdiario.com/?s=quatigua">Quatiguá</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1804"><a href="http://www.npdiario.com/?s=ribeirao-claro">Ribeirão Claro</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1805"><a href="http://www.npdiario.com/?s=ribeirao-do-pinhal">Ribeirão do Pinhal</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1806"><a href="http://www.npdiario.com/?s=salto-do-itarare">Salto do Itararé</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1807"><a href="http://www.npdiario.com/?s=santana-do-itarare">Santana do Itararé</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1808"><a href="http://www.npdiario.com/?s=santo-antonio-da-platina">Santo Antônio da Platina</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1809"><a href="http://www.npdiario.com/?s=sao-jose-da-boa-vista">São José da Boa Vista</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1810"><a href="http://www.npdiario.com/?s=siqueira-campos">Siqueira Campos</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1811"><a href="http://www.npdiario.com/?s=tomazina">Tomazina</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1812"><a href="http://www.npdiario.com/?s=wenceslau-braz">Wenceslau Braz</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-350"><a href="http://www.npdiario.com/colunas/">Colunas</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30"><a href="http://www.npdiario.com/blogs-e-colunas/felippe-toneti/">Felippe Toneti</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17469"><a href="http://www.npdiario.com/blogs-e-colunas/maite-brusman/">Maitê Brusman</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32"><a href="http://www.npdiario.com/blogs-e-colunas/sebastiao-calheiro/">Sebastião Calheiro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16609"><a href="http://www.npdiario.com/blogs-e-colunas/vitor-leite/">Vitor Leite</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-37 current_page_item td-menu-item td-normal-menu menu-item-40"><a href="http://www.npdiario.com/mural/">Mural</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-127"><a href="http://www.npdiario.com/central-rss/">RSS</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-128"><a href="http://www.npdiario.com/contato/">Contato</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form role="search" method="get" class="td-search-form" action="http://www.npdiario.com/"><div class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap"><div class="td-container "><div class="td-crumb-container"></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main" itemscope="itemscope" itemprop="mainContentOfPage" itemtype="http://schema.org/CreativeWork"><div class="td-ss-main-content"><div class="td-page-header"><h1 itemprop="name" class="entry-title td-page-title"> <span>Mural de Recados</span></h1></div><div class="td-page-content"><div class="td-module-meta-info"><div style="float: left;"></div><div class="td-post-sharing td-post-sharing-top "><div class="td-default-sharing"><a class="td-social-sharing-buttons td-social-pinterest" style="line-height: 16px;" href="#respond">ENVIAR RECADO</a></div></div></div></div><div class="comments" id="comments"><ol class="comment-list "><li class="comment " id="li-comment-54108"> <article> <footer><cite>tonho</cite> <span style="color:#666; margin-left:5px;"><small>de</small> pinhal disse:</span> <a class="comment-link" href="#li-comment-54108"> <time pubdate="1482168996">19/12/2016 às 14:36</time> </a> </footer><div class="comment-content"><p>O povao do pinhal dia 2 de janeiro esta chegando<br /> Vai ser uma correria</p></div><div class="comment-meta" id="comment-54108"> <span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'54108','c_like')" ><img src="http://www.npdiario.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/up.png" />gostei (<span>0</span>)</span> <span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'54108','c_dislike')" ><img src="http://www.npdiario.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/down.png" />não gostei (<span>0</span>)</span> <a rel='nofollow' class='comment-reply-link' href='http://www.npdiario.com/mural/?replytocom=54108#respond' onclick='return addComment.moveForm( "comment-54108", "54108", "respond", "37" )' aria-label='Responder para tonho'>Responder</a></div> </article><ul class="children"><li class="comment " id="li-comment-54125"> <article> <footer><cite>nhonho</cite> <span style="color:#666; margin-left:5px;"><small>de</small> pinhal disse:</span> <a class="comment-link" href="#li-comment-54125"> <time pubdate="1482176408">19/12/2016 às 16:40</time> </a> </footer><div class="comment-content"><p>Já tô cansado !!!!</p></div><div class="comment-meta" id="comment-54125"> <span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'54125','c_like')" ><img src="http://www.npdiario.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/up.png" />gostei (<span>0</span>)</span> <span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'54125','c_dislike')" ><img src="http://www.npdiario.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/down.png" />não gostei (<span>0</span>)</span></div> </article></li></ul></li><li class="comment " id="li-comment-54104"> <article> <footer><cite>Joaquim Távora</cite> <span style="color:#666; margin-left:5px;"><small>de</small> Joaquim Távora disse:</span> <a class="comment-link" href="#li-comment-54104"> <time pubdate="1482167190">19/12/2016 às 14:06</time> </a> </footer><div class="comment-content"><p>O povo mais burro é o de Joaquim Távora ou é surdo foi passado o carro de som em todas as ruas dá cidade  com avisos para não colocarem entulhos nas respectivas vias pois a coleta só retornará em 02 de Janeiro assim mesmo colocaram é só passar pela rua Herculano Chaves Madureira e verificar e não para por aí.</p></div><div class="comment-meta" id="comment-54104"> <span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'54104','c_like')" ><img src="http://www.npdiario.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/up.png" />gostei (<span>0</span>)</span> <span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'54104','c_dislike')" ><img src="http://www.npdiario.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/down.png" />não gostei (<span>0</span>)</span> <a rel='nofollow' class='comment-reply-link' href='http://www.npdiario.com/mural/?replytocom=54104#respond' onclick='return addComment.moveForm( "comment-54104", "54104", "respond", "37" )' aria-label='Responder para Joaquim Távora'>Responder</a></div> </article></li><li class="comment " id="li-comment-54100"> <article> <footer><cite>guapy</cite> <span style="color:#666; margin-left:5px;"><small>de</small> guapirama disse:</span> <a class="comment-link" href="#li-comment-54100"> <time pubdate="1482160608">19/12/2016 às 12:16</time> </a> </footer><div class="comment-content"><p>alguem de guapirama sabe dizer se vai ter presentes para as crianças esse ano&#8230;ouvi dizer que não&#8230;que pena se não tiver, pois as crianças se divertem tanto&#8230; e tão bom ver elas brincando juntas&#8230;</p></div><div class="comment-meta" id="comment-54100"> <span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'54100','c_like')" ><img src="http://www.npdiario.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/up.png" />gostei (<span>0</span>)</span> <span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'54100','c_dislike')" ><img src="http://www.npdiario.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/down.png" />não gostei (<span>0</span>)</span> <a rel='nofollow' class='comment-reply-link' href='http://www.npdiario.com/mural/?replytocom=54100#respond' onclick='return addComment.moveForm( "comment-54100", "54100", "respond", "37" )' aria-label='Responder para guapy'>Responder</a></div> </article><ul class="children"><li class="comment " id="li-comment-54174"> <article> <footer><cite>Povo</cite> <span style="color:#666; margin-left:5px;"><small>de</small> Guapirama disse:</span> <a class="comment-link" href="#li-comment-54174"> <time pubdate="1482191276">19/12/2016 às 20:47</time> </a> </footer><div class="comment-content"><p>Já estão brincando com o povo todo,  guapy,</p></div><div class="comment-meta" id="comment-54174"> <span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'54174','c_like')" ><img src="http://www.npdiario.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/up.png" />gostei (<span>0</span>)</span> <span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'54174','c_dislike')" ><img src="http://www.npdiario.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/down.png" />não gostei (<span>0</span>)</span></div> </article></li></ul></li><li class="comment " id="li-comment-54090"> <article> <footer><cite>Rodriguinho Savero</cite> <span style="color:#666; margin-left:5px;"><small>de</small> Joaquim Távora disse:</span> <a class="comment-link" href="#li-comment-54090"> <time pubdate="1482152773">19/12/2016 às 10:06</time> </a> </footer><div class="comment-content"><p>O que aconteceu com a rainha do rodeio tavorense, será que ela está pensando que foi eleita miss mundo 2016, só avisando ela que não foi, e que ela foi só apenas rainha de um rodeio, pra começar tinha meninas lindas no desfile, menos você, então não fica se achando a bela que de bela você não tem nada, está mais pra saco de osso, e quem gosta de mexer com osso é coveiro, humildade sempre, fica a dica.</p></div><div class="comment-meta" id="comment-54090"> <span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'54090','c_like')" ><img src="http://www.npdiario.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/up.png" />gostei (<span>0</span>)</span> <span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'54090','c_dislike')" ><img src="http://www.npdiario.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/down.png" />não gostei (<span>0</span>)</span> <a rel='nofollow' class='comment-reply-link' href='http://www.npdiario.com/mural/?replytocom=54090#respond' onclick='return addComment.moveForm( "comment-54090", "54090", "respond", "37" )' aria-label='Responder para Rodriguinho Savero'>Responder</a></div> </article><ul class="children"><li class="comment " id="li-comment-54164"> <article> <footer><cite>Cowboy</cite> <span style="color:#666; margin-left:5px;"><small>de</small> Joaquim Távora disse:</span> <a class="comment-link" href="#li-comment-54164"> <time pubdate="1482188607">19/12/2016 às 20:03</time> </a> </footer><div class="comment-content"><p>Aposto qUE você levou um fora dela kkkkk.<br /> Por isso tá revoltado hahaha</p></div><div class="comment-meta" id="comment-54164"> <span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'54164','c_like')" ><img src="http://www.npdiario.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/up.png" />gostei (<span>0</span>)</span> <span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'54164','c_dislike')" ><img src="http://www.npdiario.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/down.png" />não gostei (<span>0</span>)</span></div> </article></li><li class="comment " id="li-comment-54675"> <article> <footer><cite>Tati</cite> <span style="color:#666; margin-left:5px;"><small>de</small> Jt disse:</span> <a class="comment-link" href="#li-comment-54675"> <time pubdate="1482956989">28/12/2016 às 17:29</time> </a> </footer><div class="comment-content"><p>Concordo com vc, não sei como ela ganhou pq não é tão bonita muito menos carismatica</p></div><div class="comment-meta" id="comment-54675"> <span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'54675','c_like')" ><img src="http://www.npdiario.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/up.png" />gostei (<span>0</span>)</span> <span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'54675','c_dislike')" ><img src="http://www.npdiario.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/down.png" />não gostei (<span>0</span>)</span></div> </article></li></ul></li><li class="comment " id="li-comment-54086"> <article> <footer><cite>eletor</cite> <span style="color:#666; margin-left:5px;"><small>de</small> tomazina disse:</span> <a class="comment-link" href="#li-comment-54086"> <time pubdate="1482152123">19/12/2016 às 09:55</time> </a> </footer><div class="comment-content"><p>FALTA POUCOS DIAS PARA O NOSSO PREFEITO ELEITO COMEÇAR A ADMINISTRAR NOSSA CIDADE; E A OPOSISSAO SOFRENDO POIS A DIFERENÇA FOI POUCA E ISSO MACHUCA; E ELES NUNCA ACEITA; PREFIRO GANHAR DE POUCO PARA VER ELES SOFREM MAIS MAIS MUITO MAIS KIKIKIKIKIK.</p></div><div class="comment-meta" id="comment-54086"> <span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'54086','c_like')" ><img src="http://www.npdiario.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/up.png" />gostei (<span>0</span>)</span> <span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'54086','c_dislike')" ><img src="http://www.npdiario.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/down.png" />não gostei (<span>0</span>)</span> <a rel='nofollow' class='comment-reply-link' href='http://www.npdiario.com/mural/?replytocom=54086#respond' onclick='return addComment.moveForm( "comment-54086", "54086", "respond", "37" )' aria-label='Responder para eletor'>Responder</a></div> </article><ul class="children"><li class="comment " id="li-comment-54292"> <article> <footer><cite>carlao</cite> <span style="color:#666; margin-left:5px;"><small>de</small> tomazina disse:</span> <a class="comment-link" href="#li-comment-54292"> <time pubdate="1482332273">21/12/2016 às 11:57</time> </a> </footer><div class="comment-content"><p>sai fora chupança vagabundo</p></div><div class="comment-meta" id="comment-54292"> <span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'54292','c_like')" ><img src="http://www.npdiario.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/up.png" />gostei (<span>0</span>)</span> <span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'54292','c_dislike')" ><img src="http://www.npdiario.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/down.png" />não gostei (<span>0</span>)</span></div> </article></li></ul></li><li class="comment " id="li-comment-54085"> <article> <footer><cite>francine</cite> <span style="color:#666; margin-left:5px;"><small>de</small> japira disse:</span> <a class="comment-link" href="#li-comment-54085"> <time pubdate="1482151942">19/12/2016 às 09:52</time> </a> </footer><div class="comment-content"><p>já que você não precisa da prefeitura de japira (seu pai é o Prefeito) explique porque a mesada? Esta chegando o fim, vai aparecer muita coisa. Exemplo: marido e mulher ou mulher e marido</p></div><div class="comment-meta" id="comment-54085"> <span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'54085','c_like')" ><img src="http://www.npdiario.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/up.png" />gostei (<span>0</span>)</span> <span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'54085','c_dislike')" ><img src="http://www.npdiario.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/down.png" />não gostei (<span>0</span>)</span> <a rel='nofollow' class='comment-reply-link' href='http://www.npdiario.com/mural/?replytocom=54085#respond' onclick='return addComment.moveForm( "comment-54085", "54085", "respond", "37" )' aria-label='Responder para francine'>Responder</a></div> </article><ul class="children"><li class="comment " id="li-comment-54116"> <article> <footer><cite>Mesada???</cite> <span style="color:#666; margin-left:5px;"><small>de</small> Japira disse:</span> <a class="comment-link" href="#li-comment-54116"> <time pubdate="1482173346">19/12/2016 às 15:49</time> </a> </footer><div class="comment-content"><p>Escuta aki, quem recebe mesada? Vc tem como provar isso que está dizendo? Pois vai ter que provar, pois vou te rastrear até o fim do mundo se precisar! Você vai pagar caro por tanta calúnia e difamação. Me aguarde, já eu apareço no portão dá sua casa&#8230;.</p></div><div class="comment-meta" id="comment-54116"> <span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'54116','c_like')" ><img src="http://www.npdiario.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/up.png" />gostei (<span>0</span>)</span> <span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'54116','c_dislike')" ><img src="http://www.npdiario.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/down.png" />não gostei (<span>0</span>)</span></div> </article></li></ul></li><li class="comment " id="li-comment-54078"> <article> <footer><cite>mario</cite> <span style="color:#666; margin-left:5px;"><small>de</small> ribeirao do pinhal disse:</span> <a class="comment-link" href="#li-comment-54078"> <time pubdate="1482144481">19/12/2016 às 07:48</time> </a> </footer><div class="comment-content"><p>chefe de patio  osvaldo gato de boi fria  ocara é bom  vardo veiga  ocara trabalho na politica deu duro merece parabens</p></div><div class="comment-meta" id="comment-54078"> <span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'54078','c_like')" ><img src="http://www.npdiario.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/up.png" />gostei (<span>0</span>)</span> <span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'54078','c_dislike')" ><img src="http://www.npdiario.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/down.png" />não gostei (<span>0</span>)</span> <a rel='nofollow' class='comment-reply-link' href='http://www.npdiario.com/mural/?replytocom=54078#respond' onclick='return addComment.moveForm( "comment-54078", "54078", "respond", "37" )' aria-label='Responder para mario'>Responder</a></div> </article></li><li class="comment " id="li-comment-54072"> <article> <footer><cite>curiosa</cite> <span style="color:#666; margin-left:5px;"><small>de</small> quatiguá disse:</span> <a class="comment-link" href="#li-comment-54072"> <time pubdate="1482143189">19/12/2016 às 07:26</time> </a> </footer><div class="comment-content"><p>porque será que a raquel candidata a prefeito foi embora de nossa cidade?</p></div><div class="comment-meta" id="comment-54072"> <span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'54072','c_like')" ><img src="http://www.npdiario.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/up.png" />gostei (<span>0</span>)</span> <span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'54072','c_dislike')" ><img src="http://www.npdiario.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/down.png" />não gostei (<span>0</span>)</span> <a rel='nofollow' class='comment-reply-link' href='http://www.npdiario.com/mural/?replytocom=54072#respond' onclick='return addComment.moveForm( "comment-54072", "54072", "respond", "37" )' aria-label='Responder para curiosa'>Responder</a></div> </article></li><li class="comment " id="li-comment-54034"> <article> <footer><cite>LUCI</cite> <span style="color:#666; margin-left:5px;"><small>de</small> RIBEIRÃO DO PINHAL disse:</span> <a class="comment-link" href="#li-comment-54034"> <time pubdate="1482096963">18/12/2016 às 18:36</time> </a> </footer><div class="comment-content"><p>Depois de Lataliza prefeito,Dartagnan presidente da Amunorp,Cícero 4 mandatos de vereador,Beto Serpin no gabinete,Mauro tesoureiro o que vier é lucro!</p></div><div class="comment-meta" id="comment-54034"> <span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'54034','c_like')" ><img src="http://www.npdiario.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/up.png" />gostei (<span>0</span>)</span> <span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'54034','c_dislike')" ><img src="http://www.npdiario.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/down.png" />não gostei (<span>0</span>)</span> <a rel='nofollow' class='comment-reply-link' href='http://www.npdiario.com/mural/?replytocom=54034#respond' onclick='return addComment.moveForm( "comment-54034", "54034", "respond", "37" )' aria-label='Responder para LUCI'>Responder</a></div> </article><ul class="children"><li class="comment " id="li-comment-54076"> <article> <footer><cite>p,r luci</cite> <span style="color:#666; margin-left:5px;"><small>de</small> pinhal disse:</span> <a class="comment-link" href="#li-comment-54076"> <time pubdate="1482143878">19/12/2016 às 07:37</time> </a> </footer><div class="comment-content"><p>concertesa se vie iguau a eles  vai ser bom , mas pode apostar que olataliza  por ruin anda ganha do  wagner kkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkk</p></div><div class="comment-meta" id="comment-54076"> <span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'54076','c_like')" ><img src="http://www.npdiario.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/up.png" />gostei (<span>0</span>)</span> <span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'54076','c_dislike')" ><img src="http://www.npdiario.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/down.png" />não gostei (<span>0</span>)</span></div> </article></li><li class="comment " id="li-comment-54141"> <article> <footer><cite>mara</cite> <span style="color:#666; margin-left:5px;"><small>de</small> ribeirão do pinhal disse:</span> <a class="comment-link" href="#li-comment-54141"> <time pubdate="1482181052">19/12/2016 às 17:57</time> </a> </footer><div class="comment-content"><p>é verdade  a divida que o moacir deixou é bem menor da que o Wgner vai pegar ôhhh coitado!!!</p></div><div class="comment-meta" id="comment-54141"> <span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'54141','c_like')" ><img src="http://www.npdiario.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/up.png" />gostei (<span>0</span>)</span> <span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'54141','c_dislike')" ><img src="http://www.npdiario.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/down.png" />não gostei (<span>0</span>)</span></div> </article></li></ul></li><li class="comment " id="li-comment-54027"> <article> <footer><cite>Católica</cite> <span style="color:#666; margin-left:5px;"><small>de</small> Pinhal disse:</span> <a class="comment-link" href="#li-comment-54027"> <time pubdate="1482093170">18/12/2016 às 17:32</time> </a> </footer><div class="comment-content"><p>Essas mulheres casadas lourinhas gostam de aprontar em Pinhal &#8230; não perdoam nada, e se pagam de santinhas</p></div><div class="comment-meta" id="comment-54027"> <span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'54027','c_like')" ><img src="http://www.npdiario.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/up.png" />gostei (<span>0</span>)</span> <span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'54027','c_dislike')" ><img src="http://www.npdiario.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/down.png" />não gostei (<span>0</span>)</span> <a rel='nofollow' class='comment-reply-link' href='http://www.npdiario.com/mural/?replytocom=54027#respond' onclick='return addComment.moveForm( "comment-54027", "54027", "respond", "37" )' aria-label='Responder para Católica'>Responder</a></div> </article><ul class="children"><li class="comment " id="li-comment-54056"> <article> <footer><cite>Ibaiti</cite> <span style="color:#666; margin-left:5px;"><small>de</small> Pinhal disse:</span> <a class="comment-link" href="#li-comment-54056"> <time pubdate="1482109835">18/12/2016 às 22:10</time> </a> </footer><div class="comment-content"><p>De os nomes, adoro as &#8220;santas&#8221;</p></div><div class="comment-meta" id="comment-54056"> <span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'54056','c_like')" ><img src="http://www.npdiario.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/up.png" />gostei (<span>0</span>)</span> <span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'54056','c_dislike')" ><img src="http://www.npdiario.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/down.png" />não gostei (<span>0</span>)</span></div> </article></li><li class="comment " id="li-comment-54094"> <article> <footer><cite>Confessionário</cite> <span style="color:#666; margin-left:5px;"><small>de</small> Pinhal disse:</span> <a class="comment-link" href="#li-comment-54094"> <time pubdate="1482156864">19/12/2016 às 11:14</time> </a> </footer><div class="comment-content"><p>Não, eu não vou dizer quem é não!</p></div><div class="comment-meta" id="comment-54094"> <span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'54094','c_like')" ><img src="http://www.npdiario.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/up.png" />gostei (<span>0</span>)</span> <span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'54094','c_dislike')" ><img src="http://www.npdiario.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/down.png" />não gostei (<span>0</span>)</span></div> </article></li><li class="comment " id="li-comment-54126"> <article> <footer><cite>Curioso</cite> <span style="color:#666; margin-left:5px;"><small>de</small> pinhal disse:</span> <a class="comment-link" href="#li-comment-54126"> <time pubdate="1482176687">19/12/2016 às 16:44</time> </a> </footer><div class="comment-content"><p>Dá uma pista pra ver se é quem eu to pensando&#8230;</p></div><div class="comment-meta" id="comment-54126"> <span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'54126','c_like')" ><img src="http://www.npdiario.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/up.png" />gostei (<span>0</span>)</span> <span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'54126','c_dislike')" ><img src="http://www.npdiario.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/down.png" />não gostei (<span>0</span>)</span></div> </article></li><li class="comment " id="li-comment-54191"> <article> <footer><cite>Zeila Ranza</cite> <span style="color:#666; margin-left:5px;"><small>de</small> Pinhal disse:</span> <a class="comment-link" href="#li-comment-54191"> <time pubdate="1482197292">19/12/2016 às 22:28</time> </a> </footer><div class="comment-content"><p>Vai confessar que você descobre quem é ela</p></div><div class="comment-meta" id="comment-54191"> <span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'54191','c_like')" ><img src="http://www.npdiario.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/up.png" />gostei (<span>0</span>)</span> <span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'54191','c_dislike')" ><img src="http://www.npdiario.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/down.png" />não gostei (<span>0</span>)</span></div> </article></li></ul></li><li class="comment " id="li-comment-54024"> <article> <footer><cite>eleitorc</cite> <span style="color:#666; margin-left:5px;"><small>de</small> cmk disse:</span> <a class="comment-link" href="#li-comment-54024"> <time pubdate="1482092184">18/12/2016 às 17:16</time> </a> </footer><div class="comment-content"><p>olha gente vcs acha que e de churrasco que a populaçao precisa nao ne entao a populaçoa quer emprego quer melhoria na cidade porq churrasco so de quatro em quatro anos vamos la prefeito queremosss emprego moradia e melhoria para o municipio faz isso assim vc vai mostra que realmenti  vai cumpri com oque vc prometeu</p></div><div class="comment-meta" id="comment-54024"> <span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'54024','c_like')" ><img src="http://www.npdiario.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/up.png" />gostei (<span>0</span>)</span> <span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'54024','c_dislike')" ><img src="http://www.npdiario.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/down.png" />não gostei (<span>0</span>)</span> <a rel='nofollow' class='comment-reply-link' href='http://www.npdiario.com/mural/?replytocom=54024#respond' onclick='return addComment.moveForm( "comment-54024", "54024", "respond", "37" )' aria-label='Responder para eleitorc'>Responder</a></div> </article><ul class="children"><li class="comment " id="li-comment-54088"> <article> <footer><cite>mairinck</cite> <span style="color:#666; margin-left:5px;"><small>de</small> CMK disse:</span> <a class="comment-link" href="#li-comment-54088"> <time pubdate="1482152589">19/12/2016 às 10:03</time> </a> </footer><div class="comment-content"><p>O caro colega, vc não quer que o Alex faça milagre do dia para noite não é,  Ele ainda não assumiu e não pense que ele vai chegar te dando um emprego pq não é assim, ele vai pegar a prefeitura em um buraco e quer que ele faça milagres&#8230;Em uma coisa vc pode apostar vai ser uma administração transparente e com certeza vai fazer tudo que estará a seu alcance,  mas qto ao churrasco aposto que vc foi lá encher a sua barriga ou ficou com dor de cotovelo de naõa poder participar, e tam mais aceita a derrota que dói mesnos&#8230;FICA A DICA</p></div><div class="comment-meta" id="comment-54088"> <span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'54088','c_like')" ><img src="http://www.npdiario.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/up.png" />gostei (<span>0</span>)</span> <span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'54088','c_dislike')" ><img src="http://www.npdiario.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/down.png" />não gostei (<span>0</span>)</span></div> </article></li><li class="comment " id="li-comment-54093"> <article> <footer><cite>Jorgina</cite> <span style="color:#666; margin-left:5px;"><small>de</small> Famosa Souza disse:</span> <a class="comment-link" href="#li-comment-54093"> <time pubdate="1482156158">19/12/2016 às 11:02</time> </a> </footer><div class="comment-content"><p>tá igual o Assis kkkkkk matava vaca velha pro povo ganhar votos,na verdade ele não corria do povo igual os dois atual fica dica</p></div><div class="comment-meta" id="comment-54093"> <span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'54093','c_like')" ><img src="http://www.npdiario.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/up.png" />gostei (<span>0</span>)</span> <span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'54093','c_dislike')" ><img src="http://www.npdiario.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/down.png" />não gostei (<span>0</span>)</span></div> </article></li></ul></li><li class="comment " id="li-comment-54019"> <article> <footer><cite>....</cite> <span style="color:#666; margin-left:5px;"><small>de</small> guapirama disse:</span> <a class="comment-link" href="#li-comment-54019"> <time pubdate="1482089645">18/12/2016 às 16:34</time> </a> </footer><div class="comment-content"><p>feliz natal amigo rodrigo hospital</p></div><div class="comment-meta" id="comment-54019"> <span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'54019','c_like')" ><img src="http://www.npdiario.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/up.png" />gostei (<span>0</span>)</span> <span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'54019','c_dislike')" ><img src="http://www.npdiario.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/down.png" />não gostei (<span>0</span>)</span> <a rel='nofollow' class='comment-reply-link' href='http://www.npdiario.com/mural/?replytocom=54019#respond' onclick='return addComment.moveForm( "comment-54019", "54019", "respond", "37" )' aria-label='Responder para ....'>Responder</a></div> </article></li><li class="comment " id="li-comment-54017"> <article> <footer><cite>Mm</cite> <span style="color:#666; margin-left:5px;"><small>de</small> Jt disse:</span> <a class="comment-link" href="#li-comment-54017"> <time pubdate="1482088832">18/12/2016 às 16:20</time> </a> </footer><div class="comment-content"><p>O machão do mazoti não bateu mãos em nenhuma mulher???? Kkkkkk</p></div><div class="comment-meta" id="comment-54017"> <span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'54017','c_like')" ><img src="http://www.npdiario.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/up.png" />gostei (<span>0</span>)</span> <span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'54017','c_dislike')" ><img src="http://www.npdiario.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/down.png" />não gostei (<span>0</span>)</span> <a rel='nofollow' class='comment-reply-link' href='http://www.npdiario.com/mural/?replytocom=54017#respond' onclick='return addComment.moveForm( "comment-54017", "54017", "respond", "37" )' aria-label='Responder para Mm'>Responder</a></div> </article><ul class="children"><li class="comment " id="li-comment-54029"> <article> <footer><cite>Tavora</cite> <span style="color:#666; margin-left:5px;"><small>de</small> Jt disse:</span> <a class="comment-link" href="#li-comment-54029"> <time pubdate="1482093560">18/12/2016 às 17:39</time> </a> </footer><div class="comment-content"><p>O cara vai com a esposa bater em mulher kkkk</p></div><div class="comment-meta" id="comment-54029"> <span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'54029','c_like')" ><img src="http://www.npdiario.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/up.png" />gostei (<span>0</span>)</span> <span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'54029','c_dislike')" ><img src="http://www.npdiario.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/down.png" />não gostei (<span>0</span>)</span></div> </article></li></ul></li><li class="comment " id="li-comment-54016"> <article> <footer><cite>pf</cite> <span style="color:#666; margin-left:5px;"><small>de</small> japira disse:</span> <a class="comment-link" href="#li-comment-54016"> <time pubdate="1482087519">18/12/2016 às 15:58</time> </a> </footer><div class="comment-content"><p>Ficamos sabendo que a P.F esteve numa loja de material de construção aqui em japira e verificou as notas ficais, porque????????????????</p></div><div class="comment-meta" id="comment-54016"> <span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'54016','c_like')" ><img src="http://www.npdiario.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/up.png" />gostei (<span>0</span>)</span> <span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'54016','c_dislike')" ><img src="http://www.npdiario.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/down.png" />não gostei (<span>0</span>)</span> <a rel='nofollow' class='comment-reply-link' href='http://www.npdiario.com/mural/?replytocom=54016#respond' onclick='return addComment.moveForm( "comment-54016", "54016", "respond", "37" )' aria-label='Responder para pf'>Responder</a></div> </article></li><li class="comment " id="li-comment-54007"> <article> <footer><cite>...........cmk</cite> <span style="color:#666; margin-left:5px;"><small>de</small> cmk disse:</span> <a class="comment-link" href="#li-comment-54007"> <time pubdate="1482081608">18/12/2016 às 14:20</time> </a> </footer><div class="comment-content"><p>bom sabe porq nao falao mais da nossa princesinha porq esta na uti quase a beira da morte mais logo mes que vem eles vao desligar o  aparelho de ai sim adeus princesinha em janeiro e so lemanto com os novos grupos q vao assumir nossa querida princesinha ai so vai restar agente despedir com trez montinhos de terra&#8230;..</p></div><div class="comment-meta" id="comment-54007"> <span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'54007','c_like')" ><img src="http://www.npdiario.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/up.png" />gostei (<span>0</span>)</span> <span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'54007','c_dislike')" ><img src="http://www.npdiario.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/down.png" />não gostei (<span>0</span>)</span> <a rel='nofollow' class='comment-reply-link' href='http://www.npdiario.com/mural/?replytocom=54007#respond' onclick='return addComment.moveForm( "comment-54007", "54007", "respond", "37" )' aria-label='Responder para ...........cmk'>Responder</a></div> </article></li><li class="comment " id="li-comment-54004"> <article> <footer><cite>Homem em Siqueira</cite> <span style="color:#666; margin-left:5px;"><small>de</small> Siqueira Campos disse:</span> <a class="comment-link" href="#li-comment-54004"> <time pubdate="1482079787">18/12/2016 às 13:49</time> </a> </footer><div class="comment-content"><p>Procuro um cara ativo 43 9-91825686 (vivo-whatsapp)<br /> Siqueira Campos ou perto</p></div><div class="comment-meta" id="comment-54004"> <span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'54004','c_like')" ><img src="http://www.npdiario.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/up.png" />gostei (<span>0</span>)</span> <span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'54004','c_dislike')" ><img src="http://www.npdiario.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/down.png" />não gostei (<span>0</span>)</span> <a rel='nofollow' class='comment-reply-link' href='http://www.npdiario.com/mural/?replytocom=54004#respond' onclick='return addComment.moveForm( "comment-54004", "54004", "respond", "37" )' aria-label='Responder para Homem em Siqueira'>Responder</a></div> </article><ul class="children"><li class="comment " id="li-comment-54055"> <article> <footer><cite>homem</cite> <span style="color:#666; margin-left:5px;"><small>de</small> nortepiomneiro disse:</span> <a class="comment-link" href="#li-comment-54055"> <time pubdate="1482109457">18/12/2016 às 22:04</time> </a> </footer><div class="comment-content"><p>amanha   meio dia estarei  na rodoviaria para ate ver</p></div><div class="comment-meta" id="comment-54055"> <span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'54055','c_like')" ><img src="http://www.npdiario.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/up.png" />gostei (<span>0</span>)</span> <span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'54055','c_dislike')" ><img src="http://www.npdiario.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/down.png" />não gostei (<span>0</span>)</span></div> </article></li><li class="comment " id="li-comment-54095"> <article> <footer><cite>Homem em Siqueira</cite> <span style="color:#666; margin-left:5px;"><small>de</small> Siqueira Campos disse:</span> <a class="comment-link" href="#li-comment-54095"> <time pubdate="1482158195">19/12/2016 às 11:36</time> </a> </footer><div class="comment-content"><p>&#8221; homem de nortepiomneiro&#8221; fui na rodoviária e não encontrei. Vc não deixou nenhuma descrição ou telefone ai fica dificil</p></div><div class="comment-meta" id="comment-54095"> <span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'54095','c_like')" ><img src="http://www.npdiario.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/up.png" />gostei (<span>0</span>)</span> <span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'54095','c_dislike')" ><img src="http://www.npdiario.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/down.png" />não gostei (<span>0</span>)</span></div> </article></li></ul></li><li class="comment " id="li-comment-54001"> <article> <footer><cite>JAPIRA</cite> <span style="color:#666; margin-left:5px;"><small>de</small> JAPIRA disse:</span> <a class="comment-link" href="#li-comment-54001"> <time pubdate="1482078779">18/12/2016 às 13:32</time> </a> </footer><div class="comment-content"><p>O ROQUE DEVERIA POR UM CIRCULAR JAPIRA/IBAITI, PELO MENOS NESTE FINAL DE ANO PRA FACILITAR AS COMPRAS DE NATAL!!!!</p></div><div class="comment-meta" id="comment-54001"> <span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'54001','c_like')" ><img src="http://www.npdiario.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/up.png" />gostei (<span>0</span>)</span> <span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'54001','c_dislike')" ><img src="http://www.npdiario.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/down.png" />não gostei (<span>0</span>)</span> <a rel='nofollow' class='comment-reply-link' href='http://www.npdiario.com/mural/?replytocom=54001#respond' onclick='return addComment.moveForm( "comment-54001", "54001", "respond", "37" )' aria-label='Responder para JAPIRA'>Responder</a></div> </article></li><li class="comment " id="li-comment-53998"> <article> <footer><cite>.....</cite> <span style="color:#666; margin-left:5px;"><small>de</small> guapirama disse:</span> <a class="comment-link" href="#li-comment-53998"> <time pubdate="1482076758">18/12/2016 às 12:59</time> </a> </footer><div class="comment-content"><p>oi nossa a enfermeira do ps cuida muito d marido, deixe ele respirar,s n ele infarta,d tempo p ele.</p></div><div class="comment-meta" id="comment-53998"> <span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'53998','c_like')" ><img src="http://www.npdiario.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/up.png" />gostei (<span>0</span>)</span> <span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'53998','c_dislike')" ><img src="http://www.npdiario.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/down.png" />não gostei (<span>0</span>)</span> <a rel='nofollow' class='comment-reply-link' href='http://www.npdiario.com/mural/?replytocom=53998#respond' onclick='return addComment.moveForm( "comment-53998", "53998", "respond", "37" )' aria-label='Responder para .....'>Responder</a></div> </article></li><li class="comment " id="li-comment-53997"> <article> <footer><cite>paes</cite> <span style="color:#666; margin-left:5px;"><small>de</small> guapirama disse:</span> <a class="comment-link" href="#li-comment-53997"> <time pubdate="1482076572">18/12/2016 às 12:56</time> </a> </footer><div class="comment-content"><p>os 67.000 agora vai construir ne presidemte Iracema</p></div><div class="comment-meta" id="comment-53997"> <span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'53997','c_like')" ><img src="http://www.npdiario.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/up.png" />gostei (<span>0</span>)</span> <span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'53997','c_dislike')" ><img src="http://www.npdiario.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/down.png" />não gostei (<span>0</span>)</span> <a rel='nofollow' class='comment-reply-link' href='http://www.npdiario.com/mural/?replytocom=53997#respond' onclick='return addComment.moveForm( "comment-53997", "53997", "respond", "37" )' aria-label='Responder para paes'>Responder</a></div> </article><ul class="children"><li class="comment " id="li-comment-54144"> <article> <footer><cite>Curioso</cite> <span style="color:#666; margin-left:5px;"><small>de</small> Guapirama disse:</span> <a class="comment-link" href="#li-comment-54144"> <time pubdate="1482182200">19/12/2016 às 18:16</time> </a> </footer><div class="comment-content"><p>Será q vai mesmo construir a APAE em Guapirama&#8230;? Agora o prefeito eleito não precisa de prometer nada ..já ganhou mesmo..?&#8230;se esiste este dinheiro em caixa foi porque o ex.presidente e vc prefeito Nagib conseguiu nos rodeios q foi feito beneficente a APAE&#8230;.A lembrando a todos qual foi o lucro q esse rodeio q foi feito deixou p Guapirama..? Assim deixando d comprar remédio p os coitados guapiramense p fazer bonito p o povô lá d fora&#8230;.. infelizmente temos q aguenta mais 4 anos desse cavalo&#8230;.!!  Povo d Guapirama ficavd olho aberto&#8230;.</p></div><div class="comment-meta" id="comment-54144"> <span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'54144','c_like')" ><img src="http://www.npdiario.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/up.png" />gostei (<span>0</span>)</span> <span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'54144','c_dislike')" ><img src="http://www.npdiario.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/down.png" />não gostei (<span>0</span>)</span></div> </article></li></ul></li><li class="comment " id="li-comment-53974"> <article> <footer><cite>preocupado</cite> <span style="color:#666; margin-left:5px;"><small>de</small> pinhal disse:</span> <a class="comment-link" href="#li-comment-53974"> <time pubdate="1482051269">18/12/2016 às 05:54</time> </a> </footer><div class="comment-content"><p>Ouvi dizer alguns nomes para secretarios se for verdade<br /> Nois fa nagua</p></div><div class="comment-meta" id="comment-53974"> <span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'53974','c_like')" ><img src="http://www.npdiario.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/up.png" />gostei (<span>0</span>)</span> <span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'53974','c_dislike')" ><img src="http://www.npdiario.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/down.png" />não gostei (<span>0</span>)</span> <a rel='nofollow' class='comment-reply-link' href='http://www.npdiario.com/mural/?replytocom=53974#respond' onclick='return addComment.moveForm( "comment-53974", "53974", "respond", "37" )' aria-label='Responder para preocupado'>Responder</a></div> </article></li></ol><div class="nav-links"> <a class="mais-comentarios alignleft" href="http://www.npdiario.com/mural/comment-page-432/#comments" ><i style="font-size:8px;" class="td-icon-menu-left"></i> mais antigos</a> <a class="mais-comentarios alignright" href="http://www.npdiario.com/mural/comment-page-434/#comments" >mais recentes <i style="font-size:8px;" class="td-icon-menu-right"></i></a></div> <br /> <b>Notice</b>:  Undefined variable: defaults in <b>/home/storage/6/37/d1/npdiario/public_html/wp-content/themes/NP/includes/wp_booster/comments.php</b> on line <b>124</b><br /> <br /> <b>Notice</b>:  Undefined variable: commenter in <b>/home/storage/6/37/d1/npdiario/public_html/wp-content/themes/NP/functions.php</b> on line <b>32</b><br /> <br /> <b>Notice</b>:  Undefined variable: commenter in <b>/home/storage/6/37/d1/npdiario/public_html/wp-content/themes/NP/functions.php</b> on line <b>33</b><br /> <br /> <b>Notice</b>:  Undefined index: comment_cidade in <b>/home/storage/6/37/d1/npdiario/public_html/wp-includes/comment-template.php</b> on line <b>2265</b><br /><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">RECADO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mural/comment-page-433/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="http://www.npdiario.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="td-pb-row"><div class="td-pb-span4"><input class="" id="author" name="author" placeholder="nome" type="text" value="" size="10"/> <input id="cidade" name="cidade" type="text" value="" size="30" placeholder="cidade" /></div><div class="td-pb-span8"><textarea placeholder="escreva um recado" id="comment" name="comment" cols="45" rows="8"  aria-required="true" required="required"></textarea></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="ENVIAR" /> <input type='hidden' name='comment_post_ID' value='37' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"> <aside class="widget widget_text"><div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/npdiario/" data-width="324" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/npdiario/"><a href="https://www.facebook.com/npdiario/">npdiario.com</a></blockquote></div></div></div> </aside><div class="td-adspot-title">- PUBLICIDADE -</div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1"> <script type="text/javascript">var td_screen_width = document.body.clientWidth;
                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7055723016986917" data-ad-slot="4474806880"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7055723016986917" data-ad-slot="4474806880"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7055723016986917" data-ad-slot="4474806880"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7055723016986917" data-ad-slot="4474806880"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div>  <script>var block_td_uid_1_58da77d6c2440 = new td_block();
block_td_uid_1_58da77d6c2440.id = "td_uid_1_58da77d6c2440";
block_td_uid_1_58da77d6c2440.atts = '{"custom_title":"","custom_url":"","header_text_color":"#","header_color":"#","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"banner","sort":"random_posts","limit":"12","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_733464331 td_uid_1_58da77d6c2440_rand"}';
block_td_uid_1_58da77d6c2440.td_column_number = "1";
block_td_uid_1_58da77d6c2440.block_type = "td_block_13";
block_td_uid_1_58da77d6c2440.post_count = "12";
block_td_uid_1_58da77d6c2440.found_posts = "13";
block_td_uid_1_58da77d6c2440.header_color = "#";
block_td_uid_1_58da77d6c2440.ajax_pagination_infinite_stop = "";
block_td_uid_1_58da77d6c2440.max_num_pages = "2";
td_blocks.push(block_td_uid_1_58da77d6c2440);</script><div class="td_block_wrap td_block_13 td_block_widget td_block_id_733464331 td_uid_1_58da77d6c2440_rand td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_58da77d6c2440 class="td_block_inner"><div class="td_module_mx3 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article"><div class="td-module-thumb"><a target="_blank" href="http://www.jkartesgraficas.com.br/" rel="bookmark"><img width="324" height="160" itemprop="image" class="entry-thumb" src="http://www.npdiario.com/wp-content/uploads/2015/09/jk.gif" alt=""/></a></div></div><div class="td_module_mx3 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article"><div class="td-module-thumb"><a target="_blank" href="https://www.facebook.com/ideiadesivosdecorativos/" rel="bookmark"><img width="324" height="160" itemprop="image" class="entry-thumb" src="http://www.npdiario.com/wp-content/uploads/2015/09/ideia.jpg" alt=""/></a></div></div><div class="td_module_mx3 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article"><div class="td-module-thumb"><a target="_blank" href="http://www.npdiario.com/economia/2016/6855/" rel="bookmark"><img width="324" height="160" itemprop="image" class="entry-thumb" src="http://www.npdiario.com/wp-content/uploads/2016/03/NPtuo-324x160.jpg" alt=""/></a></div></div><div class="td_module_mx3 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article"><div class="td-module-thumb"><a target="_blank" href="http://www.agenciavicci.com.br" rel="bookmark"><img width="324" height="160" itemprop="image" class="entry-thumb" src="http://www.npdiario.com/wp-content/uploads/2015/12/vicci.gif" alt=""/></a></div></div><div class="td_module_mx3 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article"><div class="td-module-thumb"><a target="_blank" href="https://www.facebook.com/Ristorante-Divino-Gusto-1442172559381694/" rel="bookmark"><img width="324" height="160" itemprop="image" class="entry-thumb" src="http://www.npdiario.com/wp-content/uploads/2015/09/divinoamu-324x160.jpg" alt=""/></a></div></div><div class="td_module_mx3 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article"><div class="td-module-thumb"><img width="324" height="160" itemprop="image" class="entry-thumb" src="http://www.npdiario.com/wp-content/uploads/2016/06/arte-sabag-324x160.jpg" alt=""/></div></div><div class="td_module_mx3 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article"><div class="td-module-thumb"><a target="_blank" href="https://www.facebook.com/vegassap" rel="bookmark"><img width="324" height="160" itemprop="image" class="entry-thumb" src="http://www.npdiario.com/wp-content/uploads/2015/10/vegas.gif" alt=""/></a></div></div><div class="td_module_mx3 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article"><div class="td-module-thumb"><a target="_blank" href="http://extinpel.com.br/" rel="bookmark"><img width="324" height="160" itemprop="image" class="entry-thumb" src="http://www.npdiario.com/wp-content/uploads/2015/09/extimpel.jpg" alt=""/></a></div></div><div class="td_module_mx3 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article"><div class="td-module-thumb"><a target="_blank" href="https://www.facebook.com/A%C3%87A%C3%8D-HOUSE-363232860520062/" rel="bookmark"><img width="324" height="160" itemprop="image" class="entry-thumb" src="http://www.npdiario.com/wp-content/uploads/2015/11/acai.gif" alt=""/></a></div></div><div class="td_module_mx3 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article"><div class="td-module-thumb"><a target="_blank" href="https://www.facebook.com/robinson.imai?hc_ref=SEARCH&amp;fref=nf" rel="bookmark"><img width="324" height="160" itemprop="image" class="entry-thumb" src="http://www.npdiario.com/wp-content/uploads/2016/08/imaiuyt-324x160.jpg" alt=""/></a></div></div><div class="td_module_mx3 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article"><div class="td-module-thumb"><a target="_blank" href="https://www.facebook.com/Compasso-do-Samba-316591771797672/" rel="bookmark"><img width="324" height="160" itemprop="image" class="entry-thumb" src="http://www.npdiario.com/wp-content/uploads/2015/09/compasso.gif" alt=""/></a></div></div><div class="td_module_mx3 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article"><div class="td-module-thumb"><img width="324" height="160" itemprop="image" class="entry-thumb" src="http://www.npdiario.com/wp-content/uploads/2015/09/paranaacessproa.gif" alt=""/></div></div></div></div><div class="td-adspot-title">- PUBLICIDADE -</div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1"> <script type="text/javascript">var td_screen_width = document.body.clientWidth;
                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7055723016986917" data-ad-slot="4474806880"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7055723016986917" data-ad-slot="4474806880"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7055723016986917" data-ad-slot="4474806880"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7055723016986917" data-ad-slot="4474806880"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div></div><div class="td-main-content-wrap2" style="background-color:#f4f4f4; padding:30px 0;"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"></div><div class="td-pb-span6"><form role="search" method="get" class="td-search-form-widget" action="http://www.npdiario.com/"><div> <input class="td-widget-search-input" type="text" placeholder="encontre uma notícia" name="s" id="s"> <button type="submit" class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit"><i class="td-icon-search"></i></button></div></form></div><div class="td-pb-span3"></div></div></div></div><div style="width:100%; height:4px; margin:0; padding:0; background-color:#ca0002;"></div><div class="td-footer-wrapper esconder-mobile esconder-tablet"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-a-rec td-a-rec-id-footer_top  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p"><img src="http://www.npdiario.com/wp-content/uploads/2016/12/1364238769.jpeg" alt="publicidade" class="ads"></div></div></div><div class="td-pb-row"><div class="td-pb-span8"> <aside class="widget widget_text"><div class="block-title"><span>Notícias por cidade</span></div><div class="textwidget"><div class="td-pb-row menu-cidades"><div class="td-pb-span4"><p><a href="/?s=abatia">Abatiá</a></p><p><a href="/?s=andira">Andirá</a></p><p><a href="/?s=barra-do-jacare">Barra do Jacaré</a></p><p><a href="/?s=cambara">Cambará</a></p><p><a href="/?s=carlopolis">Carlópolis</a></p><p><a href="/?s=conselheiro-mairinck">Conselheiro Mairinck</a></p><p><a href="/?s=curiuva">Curiúva</a></p><p><a href="/?s=figueira">Figueira</a></p><p><a href="/?s=guapirama">Guapirama</a></p></div><div class="td-pb-span4"><p><a href="/?s=ibaiti">Ibaiti</a></p><p><a href="/?s=jaboti">Jaboti</a></p><p><a href="/?s=jacarezinho">Jacarezinho</a></p><p><a href="/?s=japira">Japira</a></p><p><a href="/?s=joaquim-tavora">Joaquim Távora</a></p><p><a href="/?s=jundiai-do-sul">Jundiaí do Sul</a></p><p><a href="/?s=pinhalao">Pinhalão</a></p><p><a href="/?s=quatigua">Quatiguá</a></p><p><a href="/?s=ribeirao-claro">Ribeirão Claro</a></p></div><div class="td-pb-span4"><p><a href="/?s=ribeirao-do-pinhal">Ribeirão do Pinhal</a></p><p><a href="/?s=salto-do-itarare">Salto do Itararé</a></p><p><a href="/?s=santana-do-itarare">Santana do Itararé</a></p><p><a href="/?s=santo-antonio-da-platina">Santo Antônio da Platina</a></p><p><a href="/?s=sao-jose-da-boa-vista">São José da Boa Vista</a></p><p><a href="/?s=siqueira-campos">Siqueira Campos</a></p><p><a href="/?s=tomazina">Tomazina</a></p><p><a href="/?s=wenceslau-braz">Wenceslau Braz</a></p></div></div></div> </aside></div><div class="td-pb-span4"> <aside class="widget widget_text"><div class="block-title"><span>Cadernos</span></div><div class="textwidget"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-pb-row menu-cadernos"><div class="td-pb-span6"><p><a href="/comportamento/">Comportamento</a></p><p><a href="/cultura/">Cultura</a></p><p><a href="/economia/">Economia</a></p><p><a href="/educacao">Educação</a></p><p><a href="/especial">Especial</a></p><p><a href="/esportes">Esportes</a></p><p><b><a href="/ultimas-noticias">Últimas Notícias</a></b></p></div><div class="td-pb-span6"><p><a href="/imprensa">Imprensa</a></p><p><a href="/noticias-da-regiao">Notícias da Região</a></p><p><a href="/policial">Policial</a></p><p><a href="/politica">Política</a></p><p><a href="/saude">Saúde</a></p><p><a href="/eventos">Eventos</a></p></div></div></div></div></div> </aside></div></div></div></div><div class="td-sub-footer-container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span5 td-sub-footer-copy"> <img src="http://www.npdiario.com/wp-content/uploads/2015/09/logo-rodape.png" style="margin-top:5px; float:left; margin-right:20px;"><p style="font-size:12px; margin:0; padding:0; line-height:37px; float:left;">&copy; 2006 - 2016 Todos os direitos reservados</p></div><div class="td-pb-span4 td-sub-footer-copy"></div><div class="td-pb-span3 td-sub-footer-copy esconder-mobile esconder-tablet"><p style="font-size:12px; margin:0; padding:0; line-height:37px; float:left;">Desenvolvido por</p> <a title="Desenvolvido por Vicci Agência Digital" href="http://www.agenciavicci.com.br" target="_blank"><img src="http://www.agenciavicci.com.br/marca/logo-colorido.svg" style="height:22px; margin-top:4px; margin-left:10px;"></a></div></div></div></div></div></div>  <script type="text/javascript">var isProcessing = false;
    function alter_ul_post_values(obj,post_id,ul_type){
		if (isProcessing)
		return;
		isProcessing = true;
		jQuery(obj).find("span").html("..");
    	jQuery.ajax({
   		type: "POST",
   		url: "http://www.npdiario.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/ajax_counter.php",
   		data: "post_id="+post_id+"&up_type="+ul_type,
   		success: function(msg){
     		jQuery(obj).find("span").html(msg);
			isProcessing = false;
   			}
 		});
	}</script>  <script type='text/javascript' src='http://www.npdiario.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script> <script type='text/javascript'>/*  */
var _wpcf7 = {"loaderUrl":"http:\/\/www.npdiario.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Enviando ...","cached":"1"};
/*  */</script> <script type='text/javascript' src='http://www.npdiario.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4'></script> <script type='text/javascript' src='http://www.npdiario.com/wp-content/plugins/wp-ajaxify-comments/js/jsuri-1.1.1.js?ver=1.5.0'></script> <script type='text/javascript' src='http://www.npdiario.com/wp-content/plugins/wp-ajaxify-comments/js/jquery.blockUI.js?ver=1.5.0'></script> <script type='text/javascript' src='http://www.npdiario.com/wp-content/plugins/wp-ajaxify-comments/js/idle-timer.js?ver=1.5.0'></script> <script type='text/javascript' src='http://www.npdiario.com/wp-content/plugins/js_composer/assets/lib/waypoints/waypoints.min.js?ver=4.6.2'></script> <script type='text/javascript' src='http://www.npdiario.com/wp-content/plugins/wp-ajaxify-comments/js/wp-ajaxify-comments.js?ver=1.5.0'></script> <script type='text/javascript'>/*  */
var pollsL10n = {"ajax_url":"http:\/\/www.npdiario.com\/wp-admin\/admin-ajax.php","text_wait":"Seu \u00faltimo pedido ainda est\u00e1 sendo processada. Por favor espere um pouco...","text_valid":"Por favor, escolha uma resposta v\u00e1lida.","text_multiple":"N\u00famero m\u00e1ximo de op\u00e7\u00f5es permitidas:","show_loading":"1","show_fading":"1"};
/*  */</script> <script type='text/javascript' src='http://www.npdiario.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script> <script type='text/javascript' src='http://www.npdiario.com/wp-content/themes/NP/js/tagdiv_theme.js?ver=6.3.3'></script> <script type='text/javascript' src='http://www.npdiario.com/wp-includes/js/comment-reply.min.js?ver=4.3.3'></script>  <script>(function(){
			var html_jquery_obj = jQuery('html');
			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
				var path = 'http://www.npdiario.com/wp-content/themes/NP/style.css';
				jQuery.get(path, function(data) {
					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;
					if (arr_length > 1) {
						var dir_path = 'http://www.npdiario.com/wp-content/themes/NP';
						var splited_css = '';
						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});
							splited_css += "<style>" + formated_str + "</style>";
						}
						var td_theme_css = jQuery('link#td-theme-css');
						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script>
</body>
</html>