<!DOCTYPE html><html lang="pt-BR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%7CArchivo+Narrow%3A400%2C700%2C400italic%2C700italic%7CRoboto+Slab%3A100%2C300%2C400%2C700" /><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1"/><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><link rel="pingback" href="//www.npdiario.com/xmlrpc.php"><title>Polícia Militar prende bando traficando drogas em Cambará | NPdiário</title> <script type="text/javascript">var ajaxurl = 'http://www.npdiario.com/wp-admin/admin-ajax.php';</script> <link rel="canonical" href="//www.npdiario.com/capa/policia-militar-prende-bando-traficando-drogas-em-cambara/" /><meta property="og:locale" content="pt_BR" /><meta property="og:type" content="article" /><meta property="og:title" content="Polícia Militar prende bando traficando drogas em Cambará | NPdiário" /><meta property="og:description" content="Na tarde desta sexta-feira Por volta das 16h30m desta sexta-feira, dia sete, mediante denúncias segundo as quais alguns indivíduos estavam traficando na Travessa Henrique Dias, em Cambará, a rádio-patrulha  juntamente com o sargento Izidoro forram até o  endereço e constataram o crime. Foram presos em flagrante William Pereira Alves, Diego Cardoso de Paula e Luiz Bizolatti Neto(foto). Com o bando, havia uma porção de maconha,R$275,00 reais em dinheiro trocado e um smartph0ne. Eles não reagiram e confessaram a comercialização de entorpecentes." /><meta property="og:url" content="http://www.npdiario.com/capa/policia-militar-prende-bando-traficando-drogas-em-cambara/" /><meta property="og:site_name" content="NPdiário" /><meta property="article:publisher" content="https://www.facebook.com/npdiario" /><meta property="article:tag" content="Cambará" /><meta property="article:tag" content="Policial" /><meta property="article:section" content="/ Capa" /><meta property="article:published_time" content="2017-07-07T19:14:29-03:00" /><meta property="fb:app_id" content="747210952120287" /><meta property="og:image" content="http://cdn.npdiario.com/uploads/2017/07/baoi.jpg" /><meta property="og:image:width" content="900" /><meta property="og:image:height" content="615" /><link rel='dns-prefetch' href='//cdn.npdiario.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//maps.googleapis.com' /><link rel='dns-prefetch' href='//code.jquery.com' /><link rel='dns-prefetch' href='//cdn2.npdiario.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Feed para NPdiário &raquo;" href="//www.npdiario.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para NPdiário &raquo;" href="//www.npdiario.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para NPdiário &raquo; Polícia Militar prende bando traficando drogas em Cambará" href="//www.npdiario.com/capa/policia-militar-prende-bando-traficando-drogas-em-cambara/feed/" /><meta property="og:title" content="Polícia Militar prende bando traficando drogas em Cambará"/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.npdiario.com/capa/policia-militar-prende-bando-traficando-drogas-em-cambara/"/><meta property="og:site_name" content="NPdiário"/><meta property="og:image" content="http://cdn.npdiario.com/uploads/2017/07/baoi.jpg"/> <script type="text/javascript">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</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='contact-form-7-css'  href='//cdn.npdiario.com/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' /><link rel='stylesheet' id='bkswcss-css'  href='//cdn.npdiario.com/plugins/short-code/css/shortcode.css?ver=4.7.5' type='text/css' media='all' /><link rel='stylesheet' id='social_comments_rtl-css'  href='//cdn.npdiario.com/plugins/social-comments/assets/css/social_comments.css?ver=4.7.5' type='text/css' media='all' /><link rel='stylesheet' id='woocommerce-layout-css'  href='//cdn.npdiario.com/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.1.0' type='text/css' media='all' /><link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//cdn.npdiario.com/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.1.0' type='text/css' media='only screen and (max-width: 768px)' /><link rel='stylesheet' id='woocommerce-general-css'  href='//cdn.npdiario.com/plugins/woocommerce/assets/css/woocommerce.css?ver=3.1.0' type='text/css' media='all' /><link rel='stylesheet' id='wp-polls-css'  href='//cdn.npdiario.com/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' /><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar {
	margin: 1px;
	font-size: 13px;
	line-height: 15px;
	height: 15px;
	background: #ca0002;
	border: 1px solid #c8c8c8;
}</style><link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='//cdn.npdiario.com/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css?ver=5.1.4' type='text/css' media='all' /><link rel='stylesheet' id='wp-color-picker-css'  href='//cdn.npdiario.com/cache/busting/1/wp-admin-css-color-picker-4.7.5.css' type='text/css' media='all' /><link rel='stylesheet' id='colorbox-css-css'  href='//cdn.npdiario.com/plugins/wcp-openweather/assets/libs/colorbox/colorbox.css?ver=4.7.5' type='text/css' media='all' /><link rel='stylesheet' id='rpw-css-css'  href='//cdn.npdiario.com/plugins/wcp-openweather/assets/css/style.css?ver=4.7.5' type='text/css' media='all' /><link rel='stylesheet' id='rpw-theme-596007d34d6d4-css-css'  href='//cdn.npdiario.com/plugins/wcp-openweather/theme/default/assets/css/style.css?ver=4.7.5' type='text/css' media='all' /><link rel='stylesheet' id='jquery-core-css-css'  href='//code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css?ver=4.7.5' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap-css-css'  href='//cdn2.npdiario.com/themes/npdiario/framework/bootstrap/css/bootstrap.css?ver=4.7.5' type='text/css' media='all' /><link rel='stylesheet' id='fa-css'  href='//cdn2.npdiario.com/themes/npdiario/css/fonts/awesome-fonts/css/font-awesome.min.css?ver=4.7.5' type='text/css' media='all' /><link rel='stylesheet' id='gloria-theme-plugins-css'  href='//cdn2.npdiario.com/themes/npdiario/css/theme_plugins.css?ver=4.7.5' type='text/css' media='all' /><link rel='stylesheet' id='gloria-style-css'  href='//cdn2.npdiario.com/themes/npdiario/css/bkstyle.css?ver=4.7.5' type='text/css' media='all' /><link rel='stylesheet' id='gloria-woocommerce-css'  href='//cdn2.npdiario.com/themes/npdiario/css/woocommerce_css/woocommerce.css?ver=4.7.5' type='text/css' media='all' /><link rel='stylesheet' id='gloria-bbpress-css'  href='//cdn2.npdiario.com/themes/npdiario/css/bbpress_css/bbpress.css?ver=4.7.5' type='text/css' media='all' /><link rel='stylesheet' id='gloria-responsive-css'  href='//cdn2.npdiario.com/themes/npdiario/css/responsive.css?ver=4.7.5' type='text/css' media='all' /><link rel='stylesheet' id='gloria-wpstyle-css'  href='//cdn.npdiario.com/themes/npdiario/style.css?ver=4.7.5' type='text/css' media='all' /><link rel='stylesheet' id='jetpack-carousel-css'  href='//cdn.npdiario.com/plugins/jetpack/modules/carousel/jetpack-carousel.css?ver=20120629' type='text/css' media='all' /> <!--[if lte IE 8]><link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='//cdn.npdiario.com/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' /> <![endif]--> <script type='text/javascript' src='//cdn.npdiario.com/cache/busting/1/wp-includes-js-jquery-jquery-1.12.4.js'></script> <script type='text/javascript' src='//cdn.npdiario.com/cache/busting/1/wp-includes-js-jquery-jquery-migrate-1.4.1.js'></script> <script type='text/javascript' src='//cdn.npdiario.com/cache/busting/1/wp-includes-js-jquery-ui-core.min-1.11.4.js'></script> <script type='text/javascript' src='//cdn.npdiario.com/plugins/wppas/templates/js/advertising.js?ver=4.7.5'></script> <script type='text/javascript' src='//cdn.npdiario.com/cache/busting/1/wp-admin-admin-ajax.js'></script> <script type='text/javascript' src='//cdn.npdiario.com/plugins/wcp-openweather/assets/libs/colorbox/jquery.colorbox-min.js?ver=4.7.5'></script> <script type='text/javascript' src='//cdn.npdiario.com/cache/busting/1/wp-includes-js-jquery-ui-widget.min-1.11.4.js'></script> <script type='text/javascript' src='//cdn.npdiario.com/cache/busting/1/wp-includes-js-jquery-ui-mouse.min-1.11.4.js'></script> <script type='text/javascript' src='//cdn.npdiario.com/cache/busting/1/wp-includes-js-jquery-ui-draggable.min-1.11.4.js'></script> <script type='text/javascript' src='//cdn.npdiario.com/cache/busting/1/wp-includes-js-jquery-ui-slider.min-1.11.4.js'></script> <script type='text/javascript' src='//cdn.npdiario.com/cache/busting/1/wp-includes-js-jquery-jquery.ui.touch-punch-0.2.2.js'></script> <script type='text/javascript' src='//cdn.npdiario.com/plugins/wcp-openweather/assets/libs/iris/iris.min.js?ver=4.7.5'></script> <script type='text/javascript'>/*  */
var rpw_gapi = {"enabledGoogleMapsApi":"1","existsGoogleApiKey":"1","emptyGoogleApiKeyMessage":"Google API key is required. Please, enter valid Google API Key in the \"API\" tab."};
/*  */</script> <script type='text/javascript' src='//cdn.npdiario.com/plugins/wcp-openweather/assets/js/googlemap.js?ver=4.7.5'></script> <script type='text/javascript' src='//maps.googleapis.com/maps/api/js?libraries=places&#038;v=3&#038;language=pt&#038;callback=initMap&#038;key=AIzaSyC5spHrc9YJ7tcVCGX5qMllbwqrg0_-Ilc&#038;ver=4.7.5'></script> <script type='text/javascript'>/*  */
var ajax_rpw = {"base_url":"http:\/\/www.npdiario.com","ajax_url":"http:\/\/www.npdiario.com\/wp-admin\/admin-ajax.php","ajax_nonce":"bf1f7f1d52"};
/*  */</script> <script type='text/javascript' src='//cdn.npdiario.com/plugins/wcp-openweather/assets/js/main.js?ver=4.7.5'></script> <script type='text/javascript' src='//cdn.npdiario.com/plugins/wcp-openweather/theme/default/assets/js/main.js?ver=4.7.5'></script> <script type='text/javascript' src='//code.jquery.com/ui/1.11.4/jquery-ui.js?ver=1'></script> <script type='text/javascript' src='//cdn.npdiario.com/plugins/jetpack/_inc/spin.js?ver=1.3'></script> <script type='text/javascript' src='//cdn.npdiario.com/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script> <link rel='https://api.w.org/' href='//www.npdiario.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="//www.npdiario.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//www.npdiario.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.7.5" /><meta name="generator" content="WooCommerce 3.1.0" /><link rel='shortlink' href='//wp.me/p8xXHe-9b5' /><link rel="alternate" type="application/json+oembed" href="//www.npdiario.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.npdiario.com%2Fcapa%2Fpolicia-militar-prende-bando-traficando-drogas-em-cambara%2F" /><link rel="alternate" type="text/xml+oembed" href="//www.npdiario.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.npdiario.com%2Fcapa%2Fpolicia-militar-prende-bando-traficando-drogas-em-cambara%2F&#038;format=xml" /><meta property="fb:app_id" content="747210952120287"/><script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.npdiario.com/?wordfence_logHuman=1&hid=E3512D8CFA9BDE92DF7489938F47E9F2');</script><!--[if lt IE 7]><meta id="intense-browser-check" class="no-js ie6 oldie"> <![endif]--> <!--[if IE 7]><meta id="intense-browser-check" class="no-js ie7 oldie"> <![endif]--> <!--[if IE 8]><meta id="intense-browser-check" class="no-js ie8 oldie"> <![endif]--> <!--[if IE 9]><meta id="intense-browser-check" class="no-js ie9 oldie"> <![endif]--> <!--[if gt IE 9]><!--><meta id="intense-browser-check" class="no-js"> <!--<![endif]--><style type='text/css'>.intense.pagination .active > a { 
  background-color: #1a8be2; 
  border-color: #006dc4; 
  color: #fff;  } 
/* custom css styles */</style><!--[if lt IE 9]><script src="//cdn.npdiario.com/plugins/intense/assets/js/respond/dest/respond.min.js"></script><![endif]--><style type="text/css">form.cart button.single_add_to_cart_button, form.cart .quantity, .widget.woocommerce.widget_shopping_cart					{
						display: none !important
					}</style><link rel='dns-prefetch' href='//v0.wordpress.com'> <script type="text/javascript">var ajaxurl = 'http://www.npdiario.com/wp-admin/admin-ajax.php';</script> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript><style type='text/css' media="all">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</style><link rel="icon" href="//cdn.npdiario.com/uploads/2017/03/np-fav-130x130.png" sizes="32x32" /><link rel="icon" href="//cdn.npdiario.com/uploads/2017/03/np-fav-300x300.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="//cdn.npdiario.com/uploads/2017/03/np-fav-300x300.png" /><meta name="msapplication-TileImage" content="http://cdn.npdiario.com/uploads/2017/03/np-fav-300x300.png" /><style type="text/css" title="dynamic-css" class="options-output">.header-wrap{background-color:#cd0000;background-repeat:no-repeat;background-size:contain;background-attachment:fixed;background-position:left top;background-image:url('http://cdn.npdiario.com/uploads/2017/04/home-bg.jpg');}#top-menu>ul>li, #top-menu>ul>li .sub-menu li, .bk_u_login, .bk_u_logout, .bk-links-modal{font-family:"Open Sans";font-weight:600;font-style:normal;}.header .logo.logo-text h1 a, .module-title h2, .page-title h2, .sidebar-wrap .widget-title h3, .widget-tab-titles h3, .main-nav #main-menu .menu > li, .main-nav #main-menu .menu > li > a, .mega-title h3, .header .logo.logo-text h1, .bk-sub-posts .post-title,
                            .comment-box .comment-author-name, .today-date, .related-box h3, .comment-box .comments-area-title h3, .comment-respond h3, .comments-area .comments-area-title h3, 
                            .bk-author-box .author-info h3, .footer .widget-title h3, .recommend-box h3, .bk-login-title, #footer-menu a, .bk-copyright, 
                            .woocommerce-page div.product .product_title, .woocommerce div.product .woocommerce-tabs ul.tabs li a, .module-title .bk-tabs,
                            .related.products > h2 span, .woocommerce-page #reviews h3 span, .upsells.products > h2 span, .cross-sells > h2 span, 
                            .woocommerce-page .cart-collaterals .cart_totals h2 span, .woocommerce-page div.product .summary .product_title span{font-family:"Open Sans";font-weight:400;font-style:normal;}.review-score, .bk-criteria-wrap > span, .rating-wrap span, .pros-cons-title{font-family:"Archivo Narrow";font-weight:700;font-style:normal;}.widget-tabs .cm-header, .widget-review-tabs ul li .bk-final-score, .widget-social-counter .counter, .widget-social-counter ul li .data .subscribe, .meta, .post-category, .widget_comment .cm-header div, .comment-box .comment-time, .share-box ul li .share-item__value,.share-box .bk-share .share-item__valuem, .share-total, .loadmore span.ajaxtext, .bk-search-content .nothing-respond, .share-sticky .total-share-wrap{font-family:"Archivo Narrow";font-weight:400;font-style:normal;}h1, h2, h3, h4, h5, #mobile-top-menu > ul > li, #mobile-menu > ul > li, .widget_display_stats dt,
                            .widget_display_views ul li a, .widget_display_topics ul li a, .widget_display_replies ul li a, 
                            .widget_display_forums ul li a, .widget_loginwithajaxwidget .bk-user-data ,.bk-share-box-top > span{font-family:"Roboto Slab";font-weight:700;font-style:normal;}body, textarea, input, p, .ticker-wrapper h4,
                            .entry-excerpt, .comment-text, .comment-author, .article-content,
                            .comments-area, .tag-list, .bk-mega-menu .bk-sub-posts .feature-post .menu-post-item .post-date, .comments-area small{font-family:"Open Sans";font-weight:400;font-style:normal;}</style></head><body class="post-template-default single single-post postid-35283 single-format-standard">  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		
		  ga('create', 'UA-96336545-1', 'auto');
		  ga('send', 'pageview');</script>  <script>window.fbAsyncInit = function() {
        FB.init({
          appId      : '747210952120287',
          xfbml      : true,
          version    : 'v2.8'
        });
        FB.AppEvents.logPageView();
      };
    
      (function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/en_US/sdk.js";
         fjs.parentNode.insertBefore(js, fjs);
       }(document, 'script', 'facebook-jssdk'));</script> <div id="page-wrap" class= 'wide'><div id="main-mobile-menu"><div class="block"><div id="mobile-inner-header"><h3 class="menu-title"> NPdiário</h3> <a class="mobile-menu-close" href="#" title="Close"><i class="fa fa-long-arrow-left"></i></a></div><div class="top-menu"><h3 class="menu-location-title"> NPDIARIO</h3><div id="mobile-top-menu" class="menu-npdiario-container"><ul id="menu-npdiario" class="menu"><li id="menu-item-31782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31782"><a href="http://www.npdiario.com/anuncie/">Anuncie no NPdiario</a></li><li id="menu-item-28870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28870"><a href="http://www.npdiario.com/privacidade/">Privacidade</a></li><li id="menu-item-28425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28425"><a href="http://www.npdiario.com/contato">Contatos</a></li></ul></div></div><div class="main-menu"><h3 class="menu-location-title"> NAVEGUE</h3><div id="mobile-menu" class="menu-navegue-container"><ul id="menu-navegue" class="menu"><li id="menu-item-28421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-28421"><a href="http://www.npdiario.com/">PRIMEIRA PÁGINA</a></li><li id="menu-item-28414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28414"><a href="#">EDITORIAS</a><ul class="sub-menu"><li id="menu-item-28382" class="cadernos menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28382"><a href="http://www.npdiario.com/ultimas-noticias/">Editorias</a><ul class="sub-menu"><li id="menu-item-28380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28380 menu-category-62"><a href="http://www.npdiario.com/editorias/comportamento/">Comportamento</a></li><li id="menu-item-28381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28381 menu-category-53"><a href="http://www.npdiario.com/editorias/cultura/">Cultura</a></li><li id="menu-item-28364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28364 menu-category-6"><a href="http://www.npdiario.com/editorias/economia/">Economia</a></li><li id="menu-item-28365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28365 menu-category-7"><a href="http://www.npdiario.com/editorias/educacao/">Educação</a></li><li id="menu-item-28366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28366 menu-category-8"><a href="http://www.npdiario.com/editorias/especial/">Especial</a></li></ul></li><li id="menu-item-28415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28415"><a href="#"><img src="//cdn.npdiario.com/uploads/2017/03/sep-menu.png"></a><ul class="sub-menu"><li id="menu-item-28367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28367 menu-category-9"><a href="http://www.npdiario.com/editorias/esportes/">Esportes</a></li><li id="menu-item-28385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28385 menu-category-10"><a href="http://www.npdiario.com/editorias/eventos/">Eventos</a></li><li id="menu-item-28368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28368 menu-category-11"><a href="http://www.npdiario.com/editorias/imprensa/">Imprensa</a></li><li id="menu-item-28369" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28369 menu-category-12"><a href="http://www.npdiario.com/editorias/noticias-da-regiao/">Notícias da Região</a></li></ul></li><li id="menu-item-28416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28416"><a href="#"><img src="//cdn.npdiario.com/uploads/2017/03/sep-menu.png"></a><ul class="sub-menu"><li id="menu-item-28370" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28370 menu-category-13"><a href="http://www.npdiario.com/editorias/policial/">Policial</a></li><li id="menu-item-28371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28371 menu-category-14"><a href="http://www.npdiario.com/editorias/politica/">Política</a></li><li id="menu-item-28372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28372 menu-category-15"><a href="http://www.npdiario.com/editorias/saude/">Saúde</a></li><li id="menu-item-28376" class="ultimas-noticias menu-item menu-item-type-post_type menu-item-object-page menu-item-28376"><a href="http://www.npdiario.com/ultimas-noticias/">Últimas Notícias</a></li></ul></li></ul></li><li id="menu-item-28377" class="cidades menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28377"><a href="#">Cidades</a><ul class="sub-menu"><li id="menu-item-28417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28417"><a href="#">CIDADES</a><ul class="sub-menu"><li id="menu-item-28386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28386"><a href="http://www.npdiario.com/assunto/abatia">Abátia</a></li><li id="menu-item-28387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28387"><a href="http://www.npdiario.com/assunto/andira">Andirá</a></li><li id="menu-item-28388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28388"><a href="http://www.npdiario.com/assunto/barra-do-jacare">Barra do Jacaré</a></li><li id="menu-item-28389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28389"><a href="http://www.npdiario.com/assunto/cambara">Cambará</a></li><li id="menu-item-28390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28390"><a href="http://www.npdiario.com/assunto/carlopolis">Carlópolis</a></li><li id="menu-item-28391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28391"><a href="http://www.npdiario.com/assunto/conselheiro-mairinck">Conselheiro Mairinck</a></li><li id="menu-item-28392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28392"><a href="http://www.npdiario.com/assunto/curiuva">Curiúva</a></li></ul></li><li id="menu-item-28418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28418"><a href="#"><img src="//cdn.npdiario.com/uploads/2017/03/sep-menu.png"></a><ul class="sub-menu"><li id="menu-item-28393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28393"><a href="http://www.npdiario.com/assunto/figueira">Figueira</a></li><li id="menu-item-28394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28394"><a href="http://www.npdiario.com/assunto/guapirama">Guapirama</a></li><li id="menu-item-28395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28395"><a href="http://www.npdiario.com/assunto/ibaiti">Ibaiti</a></li><li id="menu-item-28396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28396"><a href="http://www.npdiario.com/assunto/jaboti">Jaboti</a></li><li id="menu-item-28397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28397"><a href="http://www.npdiario.com/assunto/jacarezinho">Jacarezinho</a></li><li id="menu-item-28398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28398"><a href="http://www.npdiario.com/assunto/japira">Japira</a></li></ul></li><li id="menu-item-28419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28419"><a href="#"><img src="//cdn.npdiario.com/uploads/2017/03/sep-menu.png"></a><ul class="sub-menu"><li id="menu-item-28399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28399"><a href="http://www.npdiario.com/assunto/joaquim-tavora">Joaquim Távora</a></li><li id="menu-item-28400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28400"><a href="http://www.npdiario.com/assunto/jundiai-do-sul">Jundiaí do Sul</a></li><li id="menu-item-28401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28401"><a href="http://www.npdiario.com/assunto/pinhalão">Pinhalão</a></li><li id="menu-item-28402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28402"><a href="http://www.npdiario.com/assunto/quatigua">Quatiguá</a></li><li id="menu-item-28403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28403"><a href="http://www.npdiario.com/assunto/ribeirao-claro">Ribeirão Claro</a></li><li id="menu-item-28404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28404"><a href="http://www.npdiario.com/assunto/ribeirao-do-pinhal">Ribeirão do Pinhal</a></li></ul></li><li id="menu-item-28420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28420"><a href="#"><img src="//cdn.npdiario.com/uploads/2017/03/sep-menu.png"></a><ul class="sub-menu"><li id="menu-item-28405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28405"><a href="http://www.npdiario.com/assunto/salto-do-itarare">Salto do Itararé</a></li><li id="menu-item-28406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28406"><a href="http://www.npdiario.com/assunto/santana-do-itarare">Santana do Itararé</a></li><li id="menu-item-28407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28407"><a href="http://www.npdiario.com/assunto/santo-antonio-da-platina">Santo Antônio da Platina</a></li><li id="menu-item-28408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28408"><a href="http://www.npdiario.com/assunto/sao-jose-da-boa-vista">São José da Boa Vista</a></li><li id="menu-item-28409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28409"><a href="http://www.npdiario.com/assunto/siqueira-campos">Siqueira Campos</a></li><li id="menu-item-28410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28410"><a href="http://www.npdiario.com/assunto/tomazina">Tomazina</a></li><li id="menu-item-28411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28411"><a href="http://www.npdiario.com/assunto/wenceslau-braz">Wenceslau Braz</a></li></ul></li></ul></li><li id="menu-item-32244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-32244"><a href="http://www.npdiario.com/editorias/blogs-e-colunas/">Blogs &#038; Colunas</a><ul class="sub-menu"><li id="menu-item-28373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28373 menu-category-18"><a href="http://www.npdiario.com/editorias/blogs-e-colunas/felippe-toneti/">Felippe Toneti</a></li><li id="menu-item-28413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28413 menu-category-186"><a href="http://www.npdiario.com/editorias/blogs-e-colunas/maite-brusman/">Maitê Brusman</a></li><li id="menu-item-28374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28374 menu-category-20"><a href="http://www.npdiario.com/editorias/blogs-e-colunas/sebastiao-calheiro/">Sebastião Calheiro</a></li><li id="menu-item-28412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28412 menu-category-139"><a href="http://www.npdiario.com/editorias/blogs-e-colunas/vitor-leite/">Vitor Leite</a></li><li id="menu-item-31531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31531"><a href="http://www.npdiario.com/editorias/blogs-e-colunas/julia-audi">JÚLIA AUDI</a></li></ul></li><li id="menu-item-28375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28375"><a href="http://www.npdiario.com/mural-de-recados/">Mural de Recados</a></li><li id="menu-item-32245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32245"><a href="http://www.npdiario.com/anuncie/">ANUNCIE</a></li><li id="menu-item-29342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29342"><a href="http://www.npdiario.com/contato/">Contatos</a></li></ul></div></div></div></div><div id="page-inner-wrap"><div class="page-cover mobile-menu-close"></div><div class="bk-page-header"><div class="header-wrap header-1"><div class="top-bar" style="display: ;"><div class="bkwrapper container"><div class="top-nav clearfix"><div id="top-menu" class="menu-npdiario-container"><ul id="menu-npdiario-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31782"><a href="http://www.npdiario.com/anuncie/">Anuncie no NPdiario</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28870"><a href="http://www.npdiario.com/privacidade/">Privacidade</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28425"><a href="http://www.npdiario.com/contato">Contatos</a></li></ul></div><div class="header-social"><ul class="clearfix"><li class="social-icon fb"><a class="bk-tipper-bottom" data-title="Facebook" href="https://www.facebook.com/npdiario" target="_blank"><i class="fa fa-facebook"></i></a></li><li class="social-icon twitter"><a class="bk-tipper-bottom" data-title="Twitter" href="https://twitter.com/npdiario" target="_blank"><i class="fa fa-twitter"></i></a></li><li class="social-icon gplus"><a class="bk-tipper-bottom" data-title="Google Plus" href="https://plus.google.com/114991865663953886416?gl=BR" target="_blank"><i class="fa fa-google-plus"></i></a></li><li class="social-icon youtube"><a class="bk-tipper-bottom" data-title="Youtube" href="https://www.youtube.com/channel/UCFax4ikYpTRAKkoPekSfzwQ" target="_blank"><i class="fa fa-youtube"></i></a></li><li class="social-icon rss"><a class="bk-tipper-bottom" data-title="Rss" href="http://www.npdiario.com/feed" target="_blank"><i class="fa fa-rss"></i></a></li></ul></div></div></div></div><div class="header container"><div class="row"><div class="col-md-12"><div class="header-inner "><div class="logo"><h1> <a href="http://www.npdiario.com"> <img src="//cdn.npdiario.com/uploads/2017/03/npdiario.com-logo.png" alt="logo"/> </a></h1></div><div class="header-banner"> <a href="https://www.facebook.com/UnoparSAP" target="_blank"><img src="//cdn3.npdiario.com/uploads/2017/05/banner_fixo_unopar_3033x375_pixels.gif" alt="Unopar SAP" border="0" /></a></div></div></div></div></div> <nav class="main-nav"><div class="main-nav-inner bkwrapper container"><div class="main-nav-container clearfix"><div class="main-nav-wrap"><div class="mobile-menu-wrap"><h3 class="menu-title"> NPdiário</h3> <a class="mobile-nav-btn" id="nav-open-btn"><i class="fa fa-bars"></i></a></div><div id="main-menu" class="menu-navegue-container"><ul id="menu-navegue-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-28421"><a href="http://www.npdiario.com/">PRIMEIRA PÁGINA</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28414"><a href="#">EDITORIAS</a><div class="bk-mega-column-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix"><li class="cadernos menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28382"><a href="http://www.npdiario.com/ultimas-noticias/">Editorias</a><ul class="bk-sub-sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28380 menu-category-62"><a href="http://www.npdiario.com/editorias/comportamento/">Comportamento</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28381 menu-category-53"><a href="http://www.npdiario.com/editorias/cultura/">Cultura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28364 menu-category-6"><a href="http://www.npdiario.com/editorias/economia/">Economia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28365 menu-category-7"><a href="http://www.npdiario.com/editorias/educacao/">Educação</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28366 menu-category-8"><a href="http://www.npdiario.com/editorias/especial/">Especial</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28415"><a href="#"><img src="//cdn.npdiario.com/uploads/2017/03/sep-menu.png"></a><ul class="bk-sub-sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28367 menu-category-9"><a href="http://www.npdiario.com/editorias/esportes/">Esportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28385 menu-category-10"><a href="http://www.npdiario.com/editorias/eventos/">Eventos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28368 menu-category-11"><a href="http://www.npdiario.com/editorias/imprensa/">Imprensa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28369 menu-category-12"><a href="http://www.npdiario.com/editorias/noticias-da-regiao/">Notícias da Região</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28416"><a href="#"><img src="//cdn.npdiario.com/uploads/2017/03/sep-menu.png"></a><ul class="bk-sub-sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28370 menu-category-13"><a href="http://www.npdiario.com/editorias/policial/">Policial</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28371 menu-category-14"><a href="http://www.npdiario.com/editorias/politica/">Política</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28372 menu-category-15"><a href="http://www.npdiario.com/editorias/saude/">Saúde</a></li><li class="ultimas-noticias menu-item menu-item-type-post_type menu-item-object-page menu-item-28376"><a href="http://www.npdiario.com/ultimas-noticias/">Últimas Notícias</a></li></ul></li></ul></div></div></li><li class="cidades menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28377"><a href="#">Cidades</a><div class="bk-mega-column-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28417"><a href="#">CIDADES</a><ul class="bk-sub-sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28386"><a href="http://www.npdiario.com/assunto/abatia">Abátia</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28387"><a href="http://www.npdiario.com/assunto/andira">Andirá</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28388"><a href="http://www.npdiario.com/assunto/barra-do-jacare">Barra do Jacaré</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28389"><a href="http://www.npdiario.com/assunto/cambara">Cambará</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28390"><a href="http://www.npdiario.com/assunto/carlopolis">Carlópolis</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28391"><a href="http://www.npdiario.com/assunto/conselheiro-mairinck">Conselheiro Mairinck</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28392"><a href="http://www.npdiario.com/assunto/curiuva">Curiúva</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28418"><a href="#"><img src="//cdn.npdiario.com/uploads/2017/03/sep-menu.png"></a><ul class="bk-sub-sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28393"><a href="http://www.npdiario.com/assunto/figueira">Figueira</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28394"><a href="http://www.npdiario.com/assunto/guapirama">Guapirama</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28395"><a href="http://www.npdiario.com/assunto/ibaiti">Ibaiti</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28396"><a href="http://www.npdiario.com/assunto/jaboti">Jaboti</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28397"><a href="http://www.npdiario.com/assunto/jacarezinho">Jacarezinho</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28398"><a href="http://www.npdiario.com/assunto/japira">Japira</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28419"><a href="#"><img src="//cdn.npdiario.com/uploads/2017/03/sep-menu.png"></a><ul class="bk-sub-sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28399"><a href="http://www.npdiario.com/assunto/joaquim-tavora">Joaquim Távora</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28400"><a href="http://www.npdiario.com/assunto/jundiai-do-sul">Jundiaí do Sul</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28401"><a href="http://www.npdiario.com/assunto/pinhalão">Pinhalão</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28402"><a href="http://www.npdiario.com/assunto/quatigua">Quatiguá</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28403"><a href="http://www.npdiario.com/assunto/ribeirao-claro">Ribeirão Claro</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28404"><a href="http://www.npdiario.com/assunto/ribeirao-do-pinhal">Ribeirão do Pinhal</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28420"><a href="#"><img src="//cdn.npdiario.com/uploads/2017/03/sep-menu.png"></a><ul class="bk-sub-sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28405"><a href="http://www.npdiario.com/assunto/salto-do-itarare">Salto do Itararé</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28406"><a href="http://www.npdiario.com/assunto/santana-do-itarare">Santana do Itararé</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28407"><a href="http://www.npdiario.com/assunto/santo-antonio-da-platina">Santo Antônio da Platina</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28408"><a href="http://www.npdiario.com/assunto/sao-jose-da-boa-vista">São José da Boa Vista</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28409"><a href="http://www.npdiario.com/assunto/siqueira-campos">Siqueira Campos</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28410"><a href="http://www.npdiario.com/assunto/tomazina">Tomazina</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28411"><a href="http://www.npdiario.com/assunto/wenceslau-braz">Wenceslau Braz</a></li></ul></li></ul></div></div></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-32244"><a href="http://www.npdiario.com/editorias/blogs-e-colunas/">Blogs &#038; Colunas</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28373 menu-category-18"><a href="http://www.npdiario.com/editorias/blogs-e-colunas/felippe-toneti/">Felippe Toneti</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28413 menu-category-186"><a href="http://www.npdiario.com/editorias/blogs-e-colunas/maite-brusman/">Maitê Brusman</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28374 menu-category-20"><a href="http://www.npdiario.com/editorias/blogs-e-colunas/sebastiao-calheiro/">Sebastião Calheiro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28412 menu-category-139"><a href="http://www.npdiario.com/editorias/blogs-e-colunas/vitor-leite/">Vitor Leite</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31531"><a href="http://www.npdiario.com/editorias/blogs-e-colunas/julia-audi">JÚLIA AUDI</a></li></ul></div></div></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28375"><a href="http://www.npdiario.com/mural-de-recados/">Mural de Recados</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32245"><a href="http://www.npdiario.com/anuncie/">ANUNCIE</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29342"><a href="http://www.npdiario.com/contato/">Contatos</a></li></ul></div></div><div class="ajax-search-wrap"><div id="ajax-form-search" class="ajax-search-icon"><i class="fa fa-search"></i></div><form class="ajax-form" method="get" action="//www.npdiario.com/"><fieldset><input id="search-form-text" type="text" autocomplete="off" class="field" name="s" value="" placeholder="Procure no site:"></fieldset></form><div id="ajax-search-result"></div></div></div></div> </nav></div><div class="bk-ticker-module"><div class=" bkwrapper container"><div class="bk-ticker-inner"><ul id="ticker-596007d4196d6" class="bk-ticker-wrapper"><li class="news-item"><div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article"><h4 itemprop="name" class="title"><a itemprop="url" href="http://www.npdiario.com/capa/policia-militar-prende-bando-traficando-drogas-em-cambara/">Polícia Militar prende bando traficando drogas em Cambará</a></h4><meta itemprop="author" content="4"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Polícia Militar prende bando traficando drogas em Cambará"><meta itemprop="datePublished" content="2017-07-07T19:14:29+00:00"><meta itemprop="dateModified" content="2017-07-07T19:14:29+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.npdiario.com/capa/policia-militar-prende-bando-traficando-drogas-em-cambara/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cdn.npdiario.com/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cdn.npdiario.com/uploads/2017/07/baoi.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="615"></span><meta itemprop="interactionCount" content="UserComments:0"/></div></li><li class="news-item"><div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article"><h4 itemprop="name" class="title"><a itemprop="url" href="http://www.npdiario.com/politica/prefeitura-de-ribeirao-do-pinhal-decreta-ferias-coletivas/">Prefeitura de Ribeirão do Pinhal decreta férias coletivas</a></h4><meta itemprop="author" content="4"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Prefeitura de Ribeirão do Pinhal decreta férias coletivas"><meta itemprop="datePublished" content="2017-07-07T17:05:07+00:00"><meta itemprop="dateModified" content="2017-07-07T17:05:07+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.npdiario.com/politica/prefeitura-de-ribeirao-do-pinhal-decreta-ferias-coletivas/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cdn.npdiario.com/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cdn.npdiario.com/uploads/2017/07/mame.jpg"><meta itemprop="width" content="990"><meta itemprop="height" content="692"></span><meta itemprop="interactionCount" content="UserComments:0"/></div></li><li class="news-item"><div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article"><h4 itemprop="name" class="title"><a itemprop="url" href="http://www.npdiario.com/noticias-da-regiao/trabalhos-de-limpeza-e-pinturas-viarias-prosseguem-nos-bairros-de-ibaiti/">Trabalhos de limpeza e pinturas viárias prosseguem nos bairros de Ibaiti</a></h4><meta itemprop="author" content="4"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Trabalhos de limpeza e pinturas viárias prosseguem nos bairros de Ibaiti"><meta itemprop="datePublished" content="2017-07-07T16:33:04+00:00"><meta itemprop="dateModified" content="2017-07-07T16:33:04+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.npdiario.com/noticias-da-regiao/trabalhos-de-limpeza-e-pinturas-viarias-prosseguem-nos-bairros-de-ibaiti/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cdn.npdiario.com/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cdn.npdiario.com/uploads/2017/07/fuv2.jpg"><meta itemprop="width" content="990"><meta itemprop="height" content="557"></span><meta itemprop="interactionCount" content="UserComments:0"/></div></li><li class="news-item"><div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article"><h4 itemprop="name" class="title"><a itemprop="url" href="http://www.npdiario.com/cidades/prefeito-compra-veiculos-com-recurso-proprio-do-municipio/">Prefeito compra veículos com recurso próprio do município</a></h4><meta itemprop="author" content="4"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Prefeito compra veículos com recurso próprio do município"><meta itemprop="datePublished" content="2017-07-07T16:19:21+00:00"><meta itemprop="dateModified" content="2017-07-07T17:34:33+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.npdiario.com/cidades/prefeito-compra-veiculos-com-recurso-proprio-do-municipio/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cdn.npdiario.com/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cdn.npdiario.com/uploads/2017/07/raci.jpg"><meta itemprop="width" content="990"><meta itemprop="height" content="660"></span><meta itemprop="interactionCount" content="UserComments:0"/></div></li><li class="news-item"><div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article"><h4 itemprop="name" class="title"><a itemprop="url" href="http://www.npdiario.com/capa/sede-do-ministerio-publico-do-norte-pioneiro-sera-ampliada/">Sede do Ministério Público do Norte Pioneiro será ampliada</a></h4><meta itemprop="author" content="4"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Sede do Ministério Público do Norte Pioneiro será ampliada"><meta itemprop="datePublished" content="2017-07-07T15:07:12+00:00"><meta itemprop="dateModified" content="2017-07-07T15:07:12+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.npdiario.com/capa/sede-do-ministerio-publico-do-norte-pioneiro-sera-ampliada/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cdn.npdiario.com/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cdn.npdiario.com/uploads/2017/07/mpfoto.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="525"></span><meta itemprop="interactionCount" content="UserComments:0"/></div></li></ul></div></div></div></div><div id="back-top"><i class="fa fa-long-arrow-up"></i></div><div class="single-page sidebar-right"><div class="article-wrap bkwrapper container" itemscope itemtype="http://schema.org/Article"><div class="article-content-wrap"><div class="row bksection bk-in-single-page clearfix"><div class="main col-md-8"><div class="singletop"><div class="post-category"><a href="http://www.npdiario.com/editorias/capa/">/ Capa</a><a href="http://www.npdiario.com/editorias/noticias-da-regiao/">Notícias da Região</a><a href="http://www.npdiario.com/editorias/policial/">Policial</a></div><div class="bk-breadcrumbs-wrap"><div class="breadcrumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.npdiario.com//"><span itemprop="title">Home</span></a></span><span class="delim">&rsaquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://www.npdiario.com/editorias/capa/"><span itemprop="title">/ Capa</span></a></span><span class="delim">&rsaquo;</span><span class="current">Polícia Militar prende bando traficando drogas em Cambará</span></div></div></div><div class="s_header_wraper"><div class="s-post-header"><h1 itemprop=&quot;headline&quot;> Polícia Militar prende bando traficando drogas em Cambará</h1><div class="meta"><div class="post-author">By <a href="http://www.npdiario.com/author/valcir/">Valcir Machado</a></div><div class="post-date"><i class="fa fa-clock-o"></i>07/07/2017</div></div></div></div><div class="bk-share-box-top"> <span>COMPARTILHE:</span><div class="share-box-wrap"><div class="share-box"><ul class="social-share"><li class="bk_facebook_share"><a onClick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.npdiario.com%2Fcapa%2Fpolicia-militar-prende-bando-traficando-drogas-em-cambara%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.npdiario.com%2Fcapa%2Fpolicia-militar-prende-bando-traficando-drogas-em-cambara%2F"><div class="share-item__icon"><i class="fa fa-facebook " title="Facebook"></i></div></a></li><li class="bk_twitter_share"><a onClick="window.open('http://twitter.com/share?url=http%3A%2F%2Fwww.npdiario.com%2Fcapa%2Fpolicia-militar-prende-bando-traficando-drogas-em-cambara%2F&amp;text=Polícia%20Militar%20prende%20bando%20traficando%20drogas%20em%20Cambará','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http%3A%2F%2Fwww.npdiario.com%2Fcapa%2Fpolicia-militar-prende-bando-traficando-drogas-em-cambara%2F&amp;text=Polícia%20Militar%20prende%20bando%20traficando%20drogas%20em%20Cambará"><div class="share-item__icon"><i class="fa fa-twitter " title="Twitter"></i></div></a></li><li class="bk_gplus_share"><a onClick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.npdiario.com%2Fcapa%2Fpolicia-militar-prende-bando-traficando-drogas-em-cambara%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.npdiario.com%2Fcapa%2Fpolicia-militar-prende-bando-traficando-drogas-em-cambara%2F"><div class="share-item__icon"><i class="fa fa-google-plus " title="Google Plus"></i></div></a></li><li class="bk_whatsapp_share"><a href="whatsapp://send?text=*Pol%C3%ADcia+Militar+prende+bando+traficando+drogas+em+Cambar%C3%A1*  - http%3A%2F%2Fwp.me%2Fp8xXHe-9b5 "><div class="share-item__icon"><i class="fa fa-whatsapp" aria-hidden="true" title="WhatsApp"></i></i></div></a></li></ul></div></div></div> <header id="bk-normal-feat" class="clearfix"><div class="s-feat-img"><img width="660" height="400" src="//cdn.npdiario.com/uploads/2017/07/baoi-660x400.jpg" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" data-attachment-id="35284" data-permalink="http://www.npdiario.com/capa/policia-militar-prende-bando-traficando-drogas-em-cambara/attachment/baoi/" data-orig-file="http://cdn.npdiario.com/uploads/2017/07/baoi.jpg" data-orig-size="900,615" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="baoi" data-image-description="" data-medium-file="http://cdn.npdiario.com/uploads/2017/07/baoi-300x205.jpg" data-large-file="http://cdn.npdiario.com/uploads/2017/07/baoi.jpg" /></div></header><div class="article-content  clearfix" itemprop="articleBody"><h3>Na tarde desta sexta-feira</h3><p style="text-align: justify;">Por volta das 16h30m desta sexta-feira, dia sete, mediante denúncias segundo as quais alguns indivíduos estavam traficando na Travessa Henrique Dias, em Cambará, a rádio-patrulha  juntamente com o sargento Izidoro forram até o  endereço e constataram o crime.<br /> Foram presos em flagrante William Pereira Alves, Diego Cardoso de Paula e Luiz Bizolatti Neto(foto).<br /> Com o bando, havia uma porção de maconha,R$275,00 reais em dinheiro trocado e um smartph0ne.</p><p style="text-align: justify;">Eles não reagiram e confessaram a comercialização de entorpecentes.</p><p style="text-align: justify;"><img data-attachment-id="35285" data-permalink="http://www.npdiario.com/capa/policia-militar-prende-bando-traficando-drogas-em-cambara/attachment/baon1/" data-orig-file="http://cdn.npdiario.com/uploads/2017/07/baon1.jpg" data-orig-size="927,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="baon1" data-image-description="" data-medium-file="http://cdn.npdiario.com/uploads/2017/07/baon1-300x219.jpg" data-large-file="http://cdn.npdiario.com/uploads/2017/07/baon1.jpg" class="aligncenter size-full wp-image-35285" src="//cdn.npdiario.com/uploads/2017/07/baon1.jpg" alt="" width="927" height="678" srcset="//cdn.npdiario.com/uploads/2017/07/baon1.jpg 927w, //cdn.npdiario.com/uploads/2017/07/baon1-300x219.jpg 300w, //cdn.npdiario.com/uploads/2017/07/baon1-768x562.jpg 768w, //cdn.npdiario.com/uploads/2017/07/baon1-360x263.jpg 360w, //cdn.npdiario.com/uploads/2017/07/baon1-400x293.jpg 400w, //cdn.npdiario.com/uploads/2017/07/baon1-820x600.jpg 820w" sizes="(max-width: 927px) 100vw, 927px" /></p></div><div class="s-tags"><span>Tags</span><a href="http://www.npdiario.com/assunto/cambara/" title="Ver notícias com esse assunto">Cambará</a><a href="http://www.npdiario.com/assunto/policial/" title="Ver notícias com esse assunto">Policial</a></div> <br />  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:728px;height:90px"
data-ad-client="ca-pub-7055723016986917"
data-ad-slot="4578912886"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <div class="comment-box clearfix"><div class="bk-share-box-top"> <span>COMPARTILHE:</span><div class="share-box-wrap"><div class="share-box"><ul class="social-share"><li class="bk_facebook_share"><a onClick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.npdiario.com%2Fcapa%2Fpolicia-militar-prende-bando-traficando-drogas-em-cambara%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.npdiario.com%2Fcapa%2Fpolicia-militar-prende-bando-traficando-drogas-em-cambara%2F"><div class="share-item__icon"><i class="fa fa-facebook " title="Facebook"></i></div></a></li><li class="bk_twitter_share"><a onClick="window.open('http://twitter.com/share?url=http%3A%2F%2Fwww.npdiario.com%2Fcapa%2Fpolicia-militar-prende-bando-traficando-drogas-em-cambara%2F&amp;text=Polícia%20Militar%20prende%20bando%20traficando%20drogas%20em%20Cambará','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http%3A%2F%2Fwww.npdiario.com%2Fcapa%2Fpolicia-militar-prende-bando-traficando-drogas-em-cambara%2F&amp;text=Polícia%20Militar%20prende%20bando%20traficando%20drogas%20em%20Cambará"><div class="share-item__icon"><i class="fa fa-twitter " title="Twitter"></i></div></a></li><li class="bk_gplus_share"><a onClick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.npdiario.com%2Fcapa%2Fpolicia-militar-prende-bando-traficando-drogas-em-cambara%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.npdiario.com%2Fcapa%2Fpolicia-militar-prende-bando-traficando-drogas-em-cambara%2F"><div class="share-item__icon"><i class="fa fa-google-plus " title="Google Plus"></i></div></a></li><li class="bk_whatsapp_share"><a href="whatsapp://send?text=*Pol%C3%ADcia+Militar+prende+bando+traficando+drogas+em+Cambar%C3%A1*  - http%3A%2F%2Fwp.me%2Fp8xXHe-9b5 "><div class="share-item__icon"><i class="fa fa-whatsapp" aria-hidden="true" title="WhatsApp"></i></i></div></a></li></ul></div></div></div><div id='social_comments_control'><h2>Comentários</h2><ul id='social_comments_nav'><li><a href='#facebook_comments'><img src='//cdn.npdiario.com/plugins/social-comments/assets/images/icons/somicro/facebook.png' alt='Facebook'></a></li><li><a href='#gplus_comments'><img src='//cdn.npdiario.com/plugins/social-comments/assets/images/icons/somicro/gplus.png' alt='Google Plus'></a></li></ul><div id='facebook_comments' style=''><style type="text/css">.fb-comments, .fb-comments span, .fb-comments iframe {width: 100% !important;}</style><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1&appId=747210952120287";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="http://www.npdiario.com/capa/policia-militar-prende-bando-traficando-drogas-em-cambara/"; data-width="470" data-num-posts="10" data-colorscheme="light"></div></div><div id='gplus_comments' style=''><style type="text/css">#gplus_comments, #plusonecomments, #plusonecomments iframe {width: 99% !important;}</style> <script type="text/javascript" src="//apis.google.com/js/plusone.js"></script> <div id="plusonecomments"></div> <script type="text/javascript">window.setTimeout(function() {
    var id = 'plusonecomments';
    var divWidth = document.getElementById(id).offsetWidth;
    var width = !!divWidth ? Math.min(divWidth, 750) : 600;
    var url = "http://www.npdiario.com/capa/policia-militar-prende-bando-traficando-drogas-em-cambara/";
    var moderationUrl = "";
    var moderationMode = "FILTERED_POSTMOD";
    gapi.comments.render(id, {
        'href': url,
        'first_party_property': 'BLOGGER',
        'legacy_comment_moderation_url': moderationUrl,
        'view_type': moderationMode,
        'width': width,
        'height' : '200'
    });
  }, 10);
  //fix height and width
  jQuery(window).load(function() {
    jQuery("#plusonecomments").css({
        'height': '',
        'width' : '99%'
    });
    jQuery("#plusonecomments iframe").css({
        'height': '',
        'min-height': '300px',
        'width': '99%'
    });
    
  });
  function loog(){console.log('sssss');}</script></div></div></div><div class="s-post-nav clearfix"><div class="nav-btn nav-prev"><div class="nav-title clearfix"><span class="icon"><i class="fa fa-long-arrow-left"></i></span><span>NOTÍCIA ANTERIOR</span><h3><a href="http://www.npdiario.com/politica/prefeitura-de-ribeirao-do-pinhal-decreta-ferias-coletivas/">Prefeitura de Ribeirão do Pinhal decreta férias ...</a></h3></div></div></div><meta itemprop="author" content="4"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Polícia Militar prende bando traficando drogas em Cambará"><meta itemprop="datePublished" content="2017-07-07T19:14:29+00:00"><meta itemprop="dateModified" content="2017-07-07T19:14:29+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.npdiario.com/capa/policia-militar-prende-bando-traficando-drogas-em-cambara/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cdn.npdiario.com/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cdn.npdiario.com/uploads/2017/07/baoi.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="615"></span><meta itemprop="interactionCount" content="UserComments:0"/><div class="related-box"><h3> <a id="s-related-article-tab" class="related-tab 35283 active" href="#">LEIA TAMBÉM</a> <a id="s-more-from-author" class="related-tab 35283 " href="#">PUBLICAMOS TAMBÉM</a></h3><div class="bk-related-posts"><ul class="related-posts row clearfix"><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="http://www.npdiario.com/noticias-da-regiao/policia-militar-de-wenceslau-braz-prende-traficante/"><img width="660" height="400" src="//cdn.npdiario.com/uploads/2017/06/brandi-660x400.jpg" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" data-attachment-id="33312" data-permalink="http://www.npdiario.com/noticias-da-regiao/policia-militar-de-wenceslau-braz-prende-traficante/attachment/brandi/" data-orig-file="http://cdn.npdiario.com/uploads/2017/06/brandi.jpg" data-orig-size="704,546" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="brandi" data-image-description="" data-medium-file="http://cdn.npdiario.com/uploads/2017/06/brandi-300x233.jpg" data-large-file="http://cdn.npdiario.com/uploads/2017/06/brandi.jpg" /></a></div><div class="post-category"><a href="http://www.npdiario.com/editorias/noticias-da-regiao/">Notícias da Região</a><a href="http://www.npdiario.com/editorias/policial/">Policial</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="http://www.npdiario.com/noticias-da-regiao/policia-militar-de-wenceslau-braz-prende-traficante/">Polícia Militar de Wenceslau Braz prende traficante</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>08/06/2017</div><div class="post-author">By <a href="http://www.npdiario.com/author/valcir/">Valcir Machado</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="http://www.npdiario.com/sub-capa/furtada-lanchonete-do-centro-platinense/"><img width="660" height="400" src="//cdn.npdiario.com/uploads/2017/06/noei-660x400.jpg" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" data-attachment-id="34043" data-permalink="http://www.npdiario.com/sub-capa/furtada-lanchonete-do-centro-platinense/attachment/noei/" data-orig-file="http://cdn.npdiario.com/uploads/2017/06/noei.jpg" data-orig-size="740,514" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="noei" data-image-description="" data-medium-file="http://cdn.npdiario.com/uploads/2017/06/noei-300x208.jpg" data-large-file="http://cdn.npdiario.com/uploads/2017/06/noei.jpg" /></a></div><div class="post-category"><a href="http://www.npdiario.com/editorias/sub-capa/">Destaques</a><a href="http://www.npdiario.com/editorias/policial/">Policial</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="http://www.npdiario.com/sub-capa/furtada-lanchonete-do-centro-platinense/">Furtada lanchonete do centro platinense</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>19/06/2017</div><div class="post-author">By <a href="http://www.npdiario.com/author/valcir/">Valcir Machado</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="http://www.npdiario.com/policial/dois-acidentes-nesta-quinta-feira-na-pr-092-em-santo-antonio-da-platina/"><img width="660" height="400" src="//cdn.npdiario.com/uploads/2017/05/preju4-660x400.jpg" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" data-attachment-id="31644" data-permalink="http://www.npdiario.com/policial/dois-acidentes-nesta-quinta-feira-na-pr-092-em-santo-antonio-da-platina/attachment/preju4/" data-orig-file="http://cdn.npdiario.com/uploads/2017/05/preju4.jpg" data-orig-size="819,581" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="preju4" data-image-description="" data-medium-file="http://cdn.npdiario.com/uploads/2017/05/preju4-300x213.jpg" data-large-file="http://cdn.npdiario.com/uploads/2017/05/preju4.jpg" /></a></div><div class="post-category"><a href="http://www.npdiario.com/editorias/sub-capa/">Destaques</a><a href="http://www.npdiario.com/editorias/policial/">Policial</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="http://www.npdiario.com/policial/dois-acidentes-nesta-quinta-feira-na-pr-092-em-santo-antonio-da-platina/">Dois acidentes nesta quinta-feira na PR-092 em Santo Antônio da Platina</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>11/05/2017</div><div class="post-author">By <a href="http://www.npdiario.com/author/valcir/">Valcir Machado</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="http://www.npdiario.com/policial/policia-militar-prende-traficantes-e-aprende-menores-em-cambara-e-ibaiti/"><img width="352" height="400" src="//cdn.npdiario.com/uploads/2015/12/Drogas-apreendidas-em-Cambará.jpg" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" srcset="//cdn.npdiario.com/uploads/2015/12/Drogas-apreendidas-em-Cambará.jpg 700w, //cdn.npdiario.com/uploads/2015/12/Drogas-apreendidas-em-Cambará-264x300.jpg 264w, //cdn.npdiario.com/uploads/2015/12/Drogas-apreendidas-em-Cambará-696x791.jpg 696w, //cdn.npdiario.com/uploads/2015/12/Drogas-apreendidas-em-Cambará-369x420.jpg 369w" sizes="(max-width: 352px) 100vw, 352px" data-attachment-id="2323" data-permalink="http://www.npdiario.com/policial/policia-militar-prende-traficantes-e-aprende-menores-em-cambara-e-ibaiti/attachment/drogas-apreendidas-em-cambara/" data-orig-file="http://cdn.npdiario.com/uploads/2015/12/Drogas-apreendidas-em-Cambará.jpg" data-orig-size="700,796" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Drogas apreendidas em Cambará" data-image-description="" data-medium-file="http://cdn.npdiario.com/uploads/2015/12/Drogas-apreendidas-em-Cambará-264x300.jpg" data-large-file="http://cdn.npdiario.com/uploads/2015/12/Drogas-apreendidas-em-Cambará.jpg" /></a></div><div class="post-category"><a href="http://www.npdiario.com/editorias/capa/">/ Capa</a><a href="http://www.npdiario.com/editorias/policial/">Policial</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="http://www.npdiario.com/policial/policia-militar-prende-traficantes-e-aprende-menores-em-cambara-e-ibaiti/">PM prende traficantes e aprende menores</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>14/12/2015</div><div class="post-author">By <a href="http://www.npdiario.com/author/valcir/">Valcir Machado</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="http://www.npdiario.com/policial/encontrado-cadaver-de-homem-de-34-anos-em-ribeirao-claro/"><img width="660" height="400" src="//cdn.npdiario.com/uploads/2017/04/dia3-660x400.jpg" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" data-attachment-id="30192" data-permalink="http://www.npdiario.com/policial/encontrado-cadaver-de-homem-de-34-anos-em-ribeirao-claro/attachment/dia3/" data-orig-file="http://cdn.npdiario.com/uploads/2017/04/dia3.jpg" data-orig-size="770,841" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="dia3" data-image-description="" data-medium-file="http://cdn.npdiario.com/uploads/2017/04/dia3-275x300.jpg" data-large-file="http://cdn.npdiario.com/uploads/2017/04/dia3.jpg" /></a></div><div class="post-category"><a href="http://www.npdiario.com/editorias/sub-capa/">Destaques</a><a href="http://www.npdiario.com/editorias/policial/">Policial</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="http://www.npdiario.com/policial/encontrado-cadaver-de-homem-de-34-anos-em-ribeirao-claro/">Encontrado cadáver de homem de 34 anos em Ribeirão Claro</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>18/04/2017</div><div class="post-author">By <a href="http://www.npdiario.com/author/valcir/">Valcir Machado</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="http://www.npdiario.com/policial/recuperados-objetos-furtados-de-circo-em-ribeirao-pinhal-e-preso-traficante-em-wenceslau-braz/"><img width="360" height="334" src="//cdn.npdiario.com/uploads/2017/04/uris.jpg" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" srcset="//cdn.npdiario.com/uploads/2017/04/uris.jpg 360w, //cdn.npdiario.com/uploads/2017/04/uris-300x278.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="30457" data-permalink="http://www.npdiario.com/policial/recuperados-objetos-furtados-de-circo-em-ribeirao-pinhal-e-preso-traficante-em-wenceslau-braz/attachment/uris/" data-orig-file="http://cdn.npdiario.com/uploads/2017/04/uris.jpg" data-orig-size="360,334" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="uris" data-image-description="" data-medium-file="http://cdn.npdiario.com/uploads/2017/04/uris-300x278.jpg" data-large-file="http://cdn.npdiario.com/uploads/2017/04/uris.jpg" /></a></div><div class="post-category"><a href="http://www.npdiario.com/editorias/sub-capa/">Destaques</a><a href="http://www.npdiario.com/editorias/policial/">Policial</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="http://www.npdiario.com/policial/recuperados-objetos-furtados-de-circo-em-ribeirao-pinhal-e-preso-traficante-em-wenceslau-braz/">Recuperados objetos furtados de circo em Ribeirão do Pinhal e preso traficante em Wenceslau Braz</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>23/04/2017</div><div class="post-author">By <a href="http://www.npdiario.com/author/valcir/">Valcir Machado</a></div></div></div></li></ul></div></div><div class="comment-box clearfix"></div><div class="share-sticky enable"><div class="total-share-wrap"> <span><i class="fa fa-share-alt"></i></span> <span class="total-share">0</span></div><ul class="social-share"><li><a class="bk-share bk_facebook_share" onClick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.npdiario.com%2Fcapa%2Fpolicia-militar-prende-bando-traficando-drogas-em-cambara%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.npdiario.com%2Fcapa%2Fpolicia-militar-prende-bando-traficando-drogas-em-cambara%2F"><i class="fa fa-facebook " title="Facebook"></i></a></li><li><a class="bk-share bk_twitter_share" onClick="window.open('http://twitter.com/share?url=http%3A%2F%2Fwww.npdiario.com%2Fcapa%2Fpolicia-militar-prende-bando-traficando-drogas-em-cambara%2F&amp;text=Polícia%20Militar%20prende%20bando%20traficando%20drogas%20em%20Cambará','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http%3A%2F%2Fwww.npdiario.com%2Fcapa%2Fpolicia-militar-prende-bando-traficando-drogas-em-cambara%2F&amp;text=Polícia%20Militar%20prende%20bando%20traficando%20drogas%20em%20Cambará"><i class="fa fa-twitter " title="Twitter"></i></a></li><li><a class="bk-share bk_gplus_share" onClick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.npdiario.com%2Fcapa%2Fpolicia-militar-prende-bando-traficando-drogas-em-cambara%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.npdiario.com%2Fcapa%2Fpolicia-militar-prende-bando-traficando-drogas-em-cambara%2F"><i class="fa fa-google-plus " title="Google Plus"></i></a></li><li><a class="bk-share bk_whatsapp_share" href="whatsapp://send?text=*Pol%C3%ADcia+Militar+prende+bando+traficando+drogas+em+Cambar%C3%A1*  - http%3A%2F%2Fwp.me%2Fp8xXHe-9b5"><i class="fa fa-whatsapp" title="WhatsApp"></i></a></li></ul><div class="share-sticky-close"> <i class="fa fa-backward"></i></div></div><div class="share-sticky-open"> <i class="fa fa-forward"></i></div></div><div class="sidebar col-md-4"> <aside class="sidebar-wrap stick" id="bk-single-sidebar"><div id="text-33" class="widget widget_text"><div class="bk-header"><div class="widget-title"><h3>Envie sua Notícia</h3></div></div><div class="textwidget"><a href="http://www.npdiario.com/reporter-np/" target="_self"><img src="//cdn3.npdiario.com/uploads/2017/05/wdg-reporternp.gif"></a></div></div><div id="bk_social_widget-3" class="widget widget-social"><div class="widget-title-wrap"><div class="bk-header"><div class="widget-title"><h3>SIGA-NOS!</h3></div></div></div><div class="social-wrapper"><ul class="clearfix"><li class="social-icon fb"><a class="bk-tipper-bottom" data-title="Facebook" href="https://www.facebook.com/npdiario" target="_blank"><i class="fa fa-facebook"></i></a></li><li class="social-icon twitter"><a class="bk-tipper-bottom" data-title="Twitter" href="https://twitter.com/npdiario" target="_blank"><i class="fa fa-twitter"></i></a></li><li class="social-icon gplus"><a class="bk-tipper-bottom" data-title="Google Plus" href="https://plus.google.com/114991865663953886416?gl=BR" target="_blank"><i class="fa fa-google-plus"></i></a></li><li class="social-icon instagram"><a class="bk-tipper-bottom" data-title="Instagram" href="#" target="_blank"><i class="fa fa-instagram"></i></a></li><li class="social-icon youtube"><a class="bk-tipper-bottom" data-title="Youtube" href="https://www.youtube.com/channel/UCFax4ikYpTRAKkoPekSfzwQ" target="_blank"><i class="fa fa-youtube"></i></a></li><li class="social-icon rss"><a class="bk-tipper-bottom" data-title="Rss" href="http://www.npdiario.com/feed" target="_blank"><i class="fa fa-rss"></i></a></li></ul></div></div><div id="polls-widget-5" class="widget widget_polls-widget"><div class="bk-header"><div class="widget-title"><h3>ENQUETE DA SEMANA</h3></div></div><div id="polls-36" class="wp-polls"><form id="polls_form_36" class="wp-polls-form" action="/index.php" method="post"><p style="display: none;"><input type="hidden" id="poll_36_nonce" name="wp-polls-nonce" value="a06d707009" /></p><p style="display: none;"><input type="hidden" name="poll_id" value="36" /></p><p style="padding:10px;">Você concorda com as restrições à Imprensa impostas pelo prefeito Zezão?</p><div id="polls-36-ans" class="wp-polls-ans"><ul class="wp-polls-ul"><li><input type="radio" id="poll-answer-91" name="poll_36" value="91" /> <label for="poll-answer-91">Sim</label></li><li><input type="radio" id="poll-answer-92" name="poll_36" value="92" /> <label for="poll-answer-92">Não</label></li></ul><p style="text-align: center;"><input type="button" name="vote" value="Votar" class="wpb_button wpb_btn-inverse btn" style="padding:4px 10px; border-radius:4px;" onclick="poll_vote(36);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(36); return false;" title="Ver Resultados desta Enquete">Ver Resultados</a></p></div></form></div><ul><li><a href="">Página de Enquetes</a></li></ul></div><div id="text-26" class="widget widget_text"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7055723016986917"
data-ad-slot="2923612486"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="bk_postlist_widget-2" class="widget widget-postlist"><div class="widget-title-wrap"><div class="bk-header"><div class="widget-title"><h3>LEIA TAMBÉM</h3></div></div></div><div class="post-list-wrap"><div class="large-post" itemscope itemtype="http://schema.org/Article"><a href="http://www.npdiario.com/capa/policia-militar-prende-bando-traficando-drogas-em-cambara/"><div class="thumb" data-type="background" style="background-image: url(http://cdn.npdiario.com/uploads/2017/07/baoi.jpg)"></div></a><div class="post-c-wrap"><div class="post-category"><a href="http://www.npdiario.com/editorias/capa/">/ Capa</a><a href="http://www.npdiario.com/editorias/noticias-da-regiao/">Notícias da Região</a><a href="http://www.npdiario.com/editorias/policial/">Policial</a></div><h4 itemprop="name" class="title"><a itemprop="url" href="http://www.npdiario.com/capa/policia-militar-prende-bando-traficando-drogas-em-cambara/">Polícia Militar prende bando traficando drogas em Cambará</a></h4><div class="excerpt">Na tarde desta sexta-feira Por volta das 16h30m desta sexta-feira, dia sete, mediante denúncias segundo as quais alguns indivíduos estavam traficando na Travessa Henrique Dias, em Cambará, a rádio-patrulha  juntamente ...</div></div><meta itemprop="author" content="4"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Polícia Militar prende bando traficando drogas em Cambará"><meta itemprop="datePublished" content="2017-07-07T19:14:29+00:00"><meta itemprop="dateModified" content="2017-07-07T19:14:29+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.npdiario.com/capa/policia-militar-prende-bando-traficando-drogas-em-cambara/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cdn.npdiario.com/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cdn.npdiario.com/uploads/2017/07/baoi.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="615"></span><meta itemprop="interactionCount" content="UserComments:0"/></div><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1557443969757670" data-ad-slot="4255416114"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><div style="height:25px;"></div><div class="clearfix"><div class="list-small-post"><ul><li class="small-post content_out clearfix"><div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article"><div class="thumb hide-thumb"><a href="http://www.npdiario.com/politica/prefeitura-de-ribeirao-do-pinhal-decreta-ferias-coletivas/"><img width="130" height="130" src="//cdn.npdiario.com/uploads/2017/07/mame-130x130.jpg" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="//cdn.npdiario.com/uploads/2017/07/mame-130x130.jpg 130w, //cdn.npdiario.com/uploads/2017/07/mame-150x150.jpg 150w, //cdn.npdiario.com/uploads/2017/07/mame-550x550.jpg 550w, //cdn.npdiario.com/uploads/2017/07/mame-50x50.jpg 50w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="35280" data-permalink="http://www.npdiario.com/politica/prefeitura-de-ribeirao-do-pinhal-decreta-ferias-coletivas/attachment/mame/" data-orig-file="http://cdn.npdiario.com/uploads/2017/07/mame.jpg" data-orig-size="990,692" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1495988130&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="mame" data-image-description="" data-medium-file="http://cdn.npdiario.com/uploads/2017/07/mame-300x210.jpg" data-large-file="http://cdn.npdiario.com/uploads/2017/07/mame.jpg" /></a></div><div class="post-c-wrap"><h4 itemprop="name" class="title"><a itemprop="url" href="http://www.npdiario.com/politica/prefeitura-de-ribeirao-do-pinhal-decreta-ferias-coletivas/">Prefeitura de Ribeirão do Pinhal decreta férias coletivas</a></h4><div class="meta"><div class="post-author">By <a href="http://www.npdiario.com/author/valcir/">Valcir Machado</a></div><div class="post-date"><i class="fa fa-clock-o"></i>07/07/2017</div></div></div><meta itemprop="author" content="4"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Prefeitura de Ribeirão do Pinhal decreta férias coletivas"><meta itemprop="datePublished" content="2017-07-07T17:05:07+00:00"><meta itemprop="dateModified" content="2017-07-07T17:05:07+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.npdiario.com/politica/prefeitura-de-ribeirao-do-pinhal-decreta-ferias-coletivas/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cdn.npdiario.com/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cdn.npdiario.com/uploads/2017/07/mame.jpg"><meta itemprop="width" content="990"><meta itemprop="height" content="692"></span><meta itemprop="interactionCount" content="UserComments:0"/></div></li><li class="small-post content_out clearfix"><div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article"><div class="thumb hide-thumb"><a href="http://www.npdiario.com/noticias-da-regiao/trabalhos-de-limpeza-e-pinturas-viarias-prosseguem-nos-bairros-de-ibaiti/"><img width="130" height="130" src="//cdn.npdiario.com/uploads/2017/07/fuv2-130x130.jpg" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="//cdn.npdiario.com/uploads/2017/07/fuv2-130x130.jpg 130w, //cdn.npdiario.com/uploads/2017/07/fuv2-150x150.jpg 150w, //cdn.npdiario.com/uploads/2017/07/fuv2-550x550.jpg 550w, //cdn.npdiario.com/uploads/2017/07/fuv2-50x50.jpg 50w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="35275" data-permalink="http://www.npdiario.com/noticias-da-regiao/trabalhos-de-limpeza-e-pinturas-viarias-prosseguem-nos-bairros-de-ibaiti/attachment/fuv2/" data-orig-file="http://cdn.npdiario.com/uploads/2017/07/fuv2.jpg" data-orig-size="990,557" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="fuv2" data-image-description="" data-medium-file="http://cdn.npdiario.com/uploads/2017/07/fuv2-300x169.jpg" data-large-file="http://cdn.npdiario.com/uploads/2017/07/fuv2.jpg" /></a></div><div class="post-c-wrap"><h4 itemprop="name" class="title"><a itemprop="url" href="http://www.npdiario.com/noticias-da-regiao/trabalhos-de-limpeza-e-pinturas-viarias-prosseguem-nos-bairros-de-ibaiti/">Trabalhos de limpeza e pinturas viárias prosseguem nos bairros de Ibaiti</a></h4><div class="meta"><div class="post-author">By <a href="http://www.npdiario.com/author/valcir/">Valcir Machado</a></div><div class="post-date"><i class="fa fa-clock-o"></i>07/07/2017</div></div></div><meta itemprop="author" content="4"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Trabalhos de limpeza e pinturas viárias prosseguem nos bairros de Ibaiti"><meta itemprop="datePublished" content="2017-07-07T16:33:04+00:00"><meta itemprop="dateModified" content="2017-07-07T16:33:04+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.npdiario.com/noticias-da-regiao/trabalhos-de-limpeza-e-pinturas-viarias-prosseguem-nos-bairros-de-ibaiti/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cdn.npdiario.com/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cdn.npdiario.com/uploads/2017/07/fuv2.jpg"><meta itemprop="width" content="990"><meta itemprop="height" content="557"></span><meta itemprop="interactionCount" content="UserComments:0"/></div></li><li class="small-post content_out clearfix"><div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article"><div class="thumb hide-thumb"><a href="http://www.npdiario.com/cidades/prefeito-compra-veiculos-com-recurso-proprio-do-municipio/"><img width="130" height="130" src="//cdn.npdiario.com/uploads/2017/07/raci-130x130.jpg" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="//cdn.npdiario.com/uploads/2017/07/raci-130x130.jpg 130w, //cdn.npdiario.com/uploads/2017/07/raci-150x150.jpg 150w, //cdn.npdiario.com/uploads/2017/07/raci-550x550.jpg 550w, //cdn.npdiario.com/uploads/2017/07/raci-50x50.jpg 50w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="35271" data-permalink="http://www.npdiario.com/cidades/prefeito-compra-veiculos-com-recurso-proprio-do-municipio/attachment/raci/" data-orig-file="http://cdn.npdiario.com/uploads/2017/07/raci.jpg" data-orig-size="990,660" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1499273750&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;20&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="raci" data-image-description="" data-medium-file="http://cdn.npdiario.com/uploads/2017/07/raci-300x200.jpg" data-large-file="http://cdn.npdiario.com/uploads/2017/07/raci.jpg" /></a></div><div class="post-c-wrap"><h4 itemprop="name" class="title"><a itemprop="url" href="http://www.npdiario.com/cidades/prefeito-compra-veiculos-com-recurso-proprio-do-municipio/">Prefeito compra veículos com recurso próprio do município</a></h4><div class="meta"><div class="post-author">By <a href="http://www.npdiario.com/author/valcir/">Valcir Machado</a></div><div class="post-date"><i class="fa fa-clock-o"></i>07/07/2017</div></div></div><meta itemprop="author" content="4"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Prefeito compra veículos com recurso próprio do município"><meta itemprop="datePublished" content="2017-07-07T16:19:21+00:00"><meta itemprop="dateModified" content="2017-07-07T17:34:33+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.npdiario.com/cidades/prefeito-compra-veiculos-com-recurso-proprio-do-municipio/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cdn.npdiario.com/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cdn.npdiario.com/uploads/2017/07/raci.jpg"><meta itemprop="width" content="990"><meta itemprop="height" content="660"></span><meta itemprop="interactionCount" content="UserComments:0"/></div></li><li class="small-post content_out clearfix"><div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article"><div class="thumb hide-thumb"><a href="http://www.npdiario.com/capa/sede-do-ministerio-publico-do-norte-pioneiro-sera-ampliada/"><img width="130" height="130" src="//cdn.npdiario.com/uploads/2017/07/mpfoto-130x130.jpg" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="//cdn.npdiario.com/uploads/2017/07/mpfoto-130x130.jpg 130w, //cdn.npdiario.com/uploads/2017/07/mpfoto-150x150.jpg 150w, //cdn.npdiario.com/uploads/2017/07/mpfoto-50x50.jpg 50w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="35266" data-permalink="http://www.npdiario.com/capa/sede-do-ministerio-publico-do-norte-pioneiro-sera-ampliada/attachment/mpfoto-5/" data-orig-file="http://cdn.npdiario.com/uploads/2017/07/mpfoto.jpg" data-orig-size="700,525" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="mpfoto" data-image-description="" data-medium-file="http://cdn.npdiario.com/uploads/2017/07/mpfoto-300x225.jpg" data-large-file="http://cdn.npdiario.com/uploads/2017/07/mpfoto.jpg" /></a></div><div class="post-c-wrap"><h4 itemprop="name" class="title"><a itemprop="url" href="http://www.npdiario.com/capa/sede-do-ministerio-publico-do-norte-pioneiro-sera-ampliada/">Sede do Ministério Público do Norte Pioneiro será ampliada</a></h4><div class="meta"><div class="post-author">By <a href="http://www.npdiario.com/author/valcir/">Valcir Machado</a></div><div class="post-date"><i class="fa fa-clock-o"></i>07/07/2017</div></div></div><meta itemprop="author" content="4"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Sede do Ministério Público do Norte Pioneiro será ampliada"><meta itemprop="datePublished" content="2017-07-07T15:07:12+00:00"><meta itemprop="dateModified" content="2017-07-07T15:07:12+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.npdiario.com/capa/sede-do-ministerio-publico-do-norte-pioneiro-sera-ampliada/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cdn.npdiario.com/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cdn.npdiario.com/uploads/2017/07/mpfoto.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="525"></span><meta itemprop="interactionCount" content="UserComments:0"/></div></li></ul></div></div></div></div><div id="text-28" class="widget widget_text"><div class="textwidget"><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-7055723016986917" data-ad-slot="1992472485"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="text-25" class="widget widget_text"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7055723016986917"
data-ad-slot="6787552483"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div> </aside></div></div></div></div></div><div class="footer"><div class="footer-content bkwrapper clearfix container"><div class="row"><div class="footer-sidebar col-md-4"> <aside id="shortcodes-ultimate-2" class="widget shortcodes-ultimate"><div class="textwidget"><div align="center"><a href="http://www.npdiario.com/contato"><h4>FALE COM O NPDIARIO</h4></a></div></div></aside></div><div class="footer-sidebar col-md-4"></div><div class="footer-sidebar col-md-4"> <aside id="text-15" class="widget widget_text"><div class="textwidget"><div align="center"><br><img src="//cdn.npdiario.com/uploads/2017/04/img-npdiario-footer.png" /></div></div> </aside></div></div></div><div class="footer-lower"><div class="container"><div class="footer-inner clearfix"><div class="bk-copyright"><a href="http://fabianocardoso.net"></a></div></div></div></div></div></div></div><link rel='stylesheet' id='intense-custom-css-css'  href='//cdn.npdiario.com/uploads/intense-cache/css/intense_a30f7b3f4092567e205a8c03e6cab4236bcdb053.css?ver=2.8.6' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.npdiario.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"cached":"1"};
/*  */</script> <script type='text/javascript' src='//cdn.npdiario.com/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script> <script type='text/javascript' src='//s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201727'></script> <script type='text/javascript' src='//cdn.npdiario.com/plugins/short-code/js/shortcode.js?ver=4.7.5'></script> <script type='text/javascript'>/*  */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/capa\/policia-militar-prende-bando-traficando-drogas-em-cambara\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrinho","cart_url":"http:\/\/www.npdiario.com\/carrinho\/","is_cart":"","cart_redirect_after_add":"no"};
/*  */</script> <script type='text/javascript' src='//cdn.npdiario.com/plugins/woocommerce/assets/js/frontend/add-to-cart.js?ver=3.1.0'></script> <script type='text/javascript' src='//cdn.npdiario.com/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.js?ver=2.70'></script> <script type='text/javascript' src='//cdn.npdiario.com/plugins/woocommerce/assets/js/js-cookie/js.cookie.js?ver=2.1.4'></script> <script type='text/javascript'>/*  */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/capa\/policia-militar-prende-bando-traficando-drogas-em-cambara\/?wc-ajax=%%endpoint%%"};
/*  */</script> <script type='text/javascript' src='//cdn.npdiario.com/plugins/woocommerce/assets/js/frontend/woocommerce.js?ver=3.1.0'></script> <script type='text/javascript'>/*  */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/capa\/policia-militar-prende-bando-traficando-drogas-em-cambara\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_ff8fc31cfd2863b86fd555e61f7e4276"};
/*  */</script> <script type='text/javascript' src='//cdn.npdiario.com/plugins/woocommerce/assets/js/frontend/cart-fragments.js?ver=3.1.0'></script> <script type='text/javascript'>/*  */
var pollsL10n = {"ajax_url":"http:\/\/www.npdiario.com\/wp-admin\/admin-ajax.php","text_wait":"Seu \u00faltimo pedido ainda est\u00e1 sendo processada. Por favor espere um pouco...","text_valid":"Por favor, escolha uma resposta v\u00e1lida.","text_multiple":"N\u00famero m\u00e1ximo de op\u00e7\u00f5es permitidas:","show_loading":"0","show_fading":"0"};
/*  */</script> <script type='text/javascript' src='//cdn.npdiario.com/plugins/wp-polls/polls-js.js?ver=2.73.7'></script> <script type='text/javascript' src='//cdn.npdiario.com/cache/busting/1/wp-includes-js-jquery-ui-effect.min-1.11.4.js'></script> <script type='text/javascript' src='//cdn.npdiario.com/cache/busting/1/wp-includes-js-jquery-ui-effect-shake.min-1.11.4.js'></script> <script type='text/javascript' src='//cdn.npdiario.com/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.js?ver=5.1.4'></script> <script type='text/javascript' src='//cdn.npdiario.com/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js?ver=5.1.4'></script> <script type='text/javascript' src='//cdn.npdiario.com/plugins/wcp-openweather/assets/js/customize.js?ver=4.7.5'></script> <script type='text/javascript' src='//cdn.npdiario.com/cache/busting/1/wp-includes-js-jquery-ui-tabs.min-1.11.4.js'></script> <script type='text/javascript' src='//cdn.npdiario.com/cache/busting/1/wp-includes-js-jquery-ui-accordion.min-1.11.4.js'></script> <script type='text/javascript'>/*  */
var bkSmoothScroll = {"status":"0"};
/*  */</script> <script type='text/javascript' src='//cdn2.npdiario.com/themes/npdiario/js/theme_plugins.js?ver=4.7.5'></script> <script type='text/javascript' src='//cdn2.npdiario.com/themes/npdiario/js/onviewport.js?ver=4.7.5'></script> <script type='text/javascript'>/*  */
var ajax_btn_str = {"loadmore":"LEIA MAIS","nomore":"No More Posts"};
/*  */</script> <script type='text/javascript' src='//cdn2.npdiario.com/themes/npdiario/js/module-load-post.js?ver=4.7.5'></script> <script type='text/javascript' src='//cdn2.npdiario.com/themes/npdiario/js/menu.js?ver=4.7.5'></script> <script type='text/javascript'>/*  */
var megamenu_carousel_el = {"bk-carousel-28414":"3"};
var megamenu_carousel_el = {"bk-carousel-28414":"3","bk-carousel-28377":"3"};
var justified_ids = [];
var ajax_c = {"tickerid":"ticker-596007d4196d6","tickertitle":"\u00daLTIMAS NOT\u00cdCIAS","35283":{"s-related-article-tab":{"content":""},"s-more-from-author":{"content":""}},"current_author":"4"};
var sharrre_path = "http:\/\/cdn.npdiario.com\/themes\/npdiario\/js\/sharrre.php";
var fixed_nav = "1";
/*  */</script> <script type='text/javascript' src='//cdn2.npdiario.com/themes/npdiario/js/customjs.js?ver=4.7.5'></script> <script type='text/javascript' src='//cdn.npdiario.com/cache/busting/1/wp-includes-js-comment-reply-4.7.5.js'></script> <script type='text/javascript'>/*  */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"http:\/\/www.npdiario.com\/wp-admin\/admin-ajax.php","nonce":"7afde337aa","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"0","require_name_email":"0","login_url":"http:\/\/www.npdiario.com\/gerenciar?redirect_to=http%3A%2F%2Fwww.npdiario.com%2Fcapa%2Fpolicia-militar-prende-bando-traficando-drogas-em-cambara%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/*  */</script> <script type='text/javascript' src='//cdn.npdiario.com/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script> <script type='text/javascript' src='//cdn.npdiario.com/cache/busting/1/wp-includes-js-wp-embed-4.7.5.js'></script> <script type='text/javascript' src='//cdn.npdiario.com/plugins/intense/assets/js/modernizr.js?ver=2.6.2'></script> <script type='text/javascript' src='//stats.wp.com/e-201727.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'126304988',post:'35283',tz:'-3',srv:'www.npdiario.com'} ]);
	_stq.push([ 'clickTrackerInit', '126304988', '35283' ]);</script> <script type="text/javascript">jQuery(document).ready(function($){$("#social_comments_control").tabs();});</script></body></html>
<!-- This website is like a Rocket, isn't it ? Performance optimized by WP Rocket. Learn more: http://wp-rocket.me - Debug: cached@1499465684 -->