<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<link rel="pingback" href="">
<title>Confira Semana Santa na comunidade católica platinense | NPdiário</title>
 
 
<script type="text/javascript">
		var ajaxurl = 'http://www.npdiario.com/wp-admin/admin-ajax.php';
		</script>
 
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.npdiario.com/capa/confira-semana-santa-na-comunidade-catolica-platinense/"/>
<meta property="og:locale" content="pt_BR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Confira Semana Santa na comunidade católica platinense | NPdiário"/>
<meta property="og:description" content="Domingo que vem é celebrada a Páscoa A Semana Santa na paróquia Santo Antônio de Pádua,em Santo Antônio da Platina, tem a seguinte programação: Às 19h30m desta segunda-feira,dia dez, Ofício das Trevas; terça-feira, dia 11, 19h30m Noite da Misericórdia; quarta-feira, às 19h30m Celebração das Dores de Maria; quinta-feira, 19h30m, Ceia do Senhor(lava-pés),após Vigília Getsêmani*; sexta-feira Santa, dia 14,Via Sacra da Unidade(Saindo do Salão Paroquial até o Morro do Bim), 17 horas Paixão do Senhor(Beijo da Cruz), 19 horas Procissão do Senhor Morto e Sábado Santo a partir das 19h30m Vigília Pascal. Domingo de Páscoa, às seis horas celebração de Missa &hellip;"/>
<meta property="og:url" content="http://www.npdiario.com/capa/confira-semana-santa-na-comunidade-catolica-platinense/"/>
<meta property="og:site_name" content="NPdiário"/>
<meta property="article:publisher" content="https://www.facebook.com/npdiario"/>
<meta property="article:tag" content="Santo Antônio da Platina"/>
<meta property="article:section" content="/ Capa"/>
<meta property="article:published_time" content="2017-04-09T19:04:22-03:00"/>
<meta property="fb:app_id" content="747210952120287"/>
<meta property="og:image" content="http://cdn.npdiario.com/uploads/2017/04/criswq.jpg"/>
<meta property="og:image:width" content="961"/>
<meta property="og:image:height" content="531"/>
 
<link rel='dns-prefetch' href='//ajax.googleapis.com'/>
<link rel='dns-prefetch' href='//cdn.npdiario.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//maps.googleapis.com'/>
<link rel='dns-prefetch' href='//code.jquery.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Feed para NPdiário &raquo;" href="http://www.npdiario.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para NPdiário &raquo;" href="http://www.npdiario.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para NPdiário &raquo; Confira Semana Santa na comunidade católica platinense" href="http://www.npdiario.com/capa/confira-semana-santa-na-comunidade-catolica-platinense/feed/"/>
<meta property="og:title" content="Confira Semana Santa na comunidade católica platinense"/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.npdiario.com/capa/confira-semana-santa-na-comunidade-catolica-platinense/"/><meta property="og:site_name" content="NPdiário"/><meta property="og:image" content="http://cdn.npdiario.com/uploads/2017/04/criswq.jpg"/>
<script type="text/javascript">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</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='contact-form-7-css' href='http://cdn.npdiario.com/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all'/>
<link rel='stylesheet' id='bkswcss-css' href='http://cdn.npdiario.com/plugins/short-code/css/shortcode.css?ver=4.7.3' type='text/css' media='all'/>
<link rel='stylesheet' id='social_comments_rtl-css' href='http://cdn.npdiario.com/plugins/social-comments/assets/css/social_comments.css?ver=4.7.3' type='text/css' media='all'/>
<link rel='stylesheet' id='woocommerce-layout-css' href='//cdn.npdiario.com/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.0.1' type='text/css' media='all'/>
<link rel='stylesheet' id='woocommerce-smallscreen-css' href='//cdn.npdiario.com/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.0.1' type='text/css' media='only screen and (max-width: 768px)'/>
<link rel='stylesheet' id='woocommerce-general-css' href='//cdn.npdiario.com/plugins/woocommerce/assets/css/woocommerce.css?ver=3.0.1' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-polls-css' href='http://cdn.npdiario.com/plugins/wp-polls/polls-css.css?ver=2.73.3' type='text/css' media='all'/>
<style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:8px;line-height:10px;height:10px;background:#ca0002;border:1px solid #c8c8c8;}</style>
<link rel='stylesheet' id='wp-color-picker-css' href='http://www.npdiario.com/wp-admin/css/color-picker.css?ver=4.7.3' type='text/css' media='all'/>
<link rel='stylesheet' id='colorbox-css-css' href='http://cdn.npdiario.com/plugins/wcp-openweather/assets/libs/colorbox/colorbox.css?ver=4.7.3' type='text/css' media='all'/>
<link rel='stylesheet' id='rpw-css-css' href='http://cdn.npdiario.com/plugins/wcp-openweather/assets/css/style.css?ver=4.7.3' type='text/css' media='all'/>
<link rel='stylesheet' id='rpw-theme-58eabe03be4e3-css-css' href='http://cdn.npdiario.com/plugins/wcp-openweather/theme/default/assets/css/style.css?ver=4.7.3' type='text/css' media='all'/>
<link rel='stylesheet' id='jquery-core-css-css' href='http://code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css?ver=4.7.3' type='text/css' media='all'/>
<link rel='stylesheet' id='bootstrap-css-css' href='http://cdn.npdiario.com/themes/npdiario/framework/bootstrap/css/bootstrap.css?ver=4.7.3' type='text/css' media='all'/>
<link rel='stylesheet' id='fa-css' href='http://cdn.npdiario.com/themes/npdiario/css/fonts/awesome-fonts/css/font-awesome.min.css?ver=4.7.3' type='text/css' media='all'/>
<link rel='stylesheet' id='gloria-theme-plugins-css' href='http://cdn.npdiario.com/themes/npdiario/css/theme_plugins.css?ver=4.7.3' type='text/css' media='all'/>
<link rel='stylesheet' id='gloria-style-css' href='http://cdn.npdiario.com/themes/npdiario/css/bkstyle.css?ver=4.7.3' type='text/css' media='all'/>
<link rel='stylesheet' id='gloria-woocommerce-css' href='http://cdn.npdiario.com/themes/npdiario/css/woocommerce_css/woocommerce.css?ver=4.7.3' type='text/css' media='all'/>
<link rel='stylesheet' id='gloria-bbpress-css' href='http://cdn.npdiario.com/themes/npdiario/css/bbpress_css/bbpress.css?ver=4.7.3' type='text/css' media='all'/>
<link rel='stylesheet' id='gloria-responsive-css' href='http://cdn.npdiario.com/themes/npdiario/css/responsive.css?ver=4.7.3' type='text/css' media='all'/>
<link rel='stylesheet' id='gloria-wpstyle-css' href='http://cdn.npdiario.com/themes/npdiario/style.css?ver=4.7.3' type='text/css' media='all'/>
<link rel='stylesheet' id='redux-google-fonts-gloria_option-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%7CArchivo+Narrow%3A400%2C700%2C400italic%2C700italic%7CRoboto+Slab%3A100%2C300%2C400%2C700&#038;ver=1491482321' type='text/css' media='all'/>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.npdiario.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cdn.npdiario.com/plugins/wppas/templates/js/advertising.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.npdiario.com/wp-admin/admin-ajax.php?action=wppas_asyncjs&#038;ver=4.7.3'></script>
<script type='text/javascript' src='http://cdn.npdiario.com/plugins/wcp-openweather/assets/libs/colorbox/jquery.colorbox-min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.npdiario.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.npdiario.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.npdiario.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.npdiario.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.npdiario.com/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2'></script>
<script type='text/javascript' src='http://cdn.npdiario.com/plugins/wcp-openweather/assets/libs/iris/iris.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rpw_gapi = {"enabledGoogleMapsApi":"1","existsGoogleApiKey":"1","emptyGoogleApiKeyMessage":"Google API key is required. Please, enter valid Google API Key in the \"API\" tab."};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.npdiario.com/plugins/wcp-openweather/assets/js/googlemap.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?libraries=places&#038;v=3&#038;language=pt&#038;callback=initMap&#038;key=AIzaSyC5spHrc9YJ7tcVCGX5qMllbwqrg0_-Ilc&#038;ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_rpw = {"base_url":"http:\/\/www.npdiario.com","ajax_url":"http:\/\/www.npdiario.com\/wp-admin\/admin-ajax.php","ajax_nonce":"c4f5de7839"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.npdiario.com/plugins/wcp-openweather/assets/js/main.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://cdn.npdiario.com/plugins/wcp-openweather/theme/default/assets/js/main.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://code.jquery.com/ui/1.11.4/jquery-ui.js?ver=1'></script>
<link rel='https://api.w.org/' href='http://www.npdiario.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.npdiario.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.npdiario.com/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.7.3"/>
<meta name="generator" content="WooCommerce 3.0.1"/>
<link rel='shortlink' href='http://wp.me/p8xXHe-7HK'/>
<link rel="alternate" type="application/json+oembed" href="http://www.npdiario.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.npdiario.com%2Fcapa%2Fconfira-semana-santa-na-comunidade-catolica-platinense%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.npdiario.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.npdiario.com%2Fcapa%2Fconfira-semana-santa-na-comunidade-catolica-platinense%2F&#038;format=xml"/>
<meta property="fb:app_id" content="747210952120287"/><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.npdiario.com/?wordfence_logHuman=1&hid=AA0E80A6AFD233977EF03BC940E0A0B6');
</script> <style type="text/css">form.cart button.single_add_to_cart_button,form.cart .quantity,.widget.woocommerce.widget_shopping_cart{display:none!important}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style> <script type="text/javascript">
            var ajaxurl = 'http://www.npdiario.com/wp-admin/admin-ajax.php';
        </script>
<style type='text/css' media="all">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</style>
        <link rel="icon" href="http://cdn.npdiario.com/uploads/2017/03/np-fav-130x130.png" sizes="32x32" />
<link rel="icon" href="http://cdn.npdiario.com/uploads/2017/03/np-fav-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://cdn.npdiario.com/uploads/2017/03/np-fav-300x300.png" />
<meta name="msapplication-TileImage" content="http://cdn.npdiario.com/uploads/2017/03/np-fav-300x300.png" />
<style type="text/css" title="dynamic-css" class="options-output">.header-wrap{background-color:#cd0000;background-repeat:no-repeat;background-size:contain;background-attachment:fixed;background-position:left top;background-image:url('http://cdn.npdiario.com/uploads/2017/04/home-bg.png');}#top-menu>ul>li, #top-menu>ul>li .sub-menu li, .bk_u_login, .bk_u_logout, .bk-links-modal{font-family:"Open Sans";font-weight:600;font-style:normal;}.header .logo.logo-text h1 a, .module-title h2, .page-title h2, .sidebar-wrap .widget-title h3, .widget-tab-titles h3, .main-nav #main-menu .menu > li, .main-nav #main-menu .menu > li > a, .mega-title h3, .header .logo.logo-text h1, .bk-sub-posts .post-title,
                            .comment-box .comment-author-name, .today-date, .related-box h3, .comment-box .comments-area-title h3, .comment-respond h3, .comments-area .comments-area-title h3, 
                            .bk-author-box .author-info h3, .footer .widget-title h3, .recommend-box h3, .bk-login-title, #footer-menu a, .bk-copyright, 
                            .woocommerce-page div.product .product_title, .woocommerce div.product .woocommerce-tabs ul.tabs li a, .module-title .bk-tabs,
                            .related.products > h2 span, .woocommerce-page #reviews h3 span, .upsells.products > h2 span, .cross-sells > h2 span, 
                            .woocommerce-page .cart-collaterals .cart_totals h2 span, .woocommerce-page div.product .summary .product_title span{font-family:"Open Sans";font-weight:400;font-style:normal;}.review-score, .bk-criteria-wrap > span, .rating-wrap span, .pros-cons-title{font-family:"Archivo Narrow";font-weight:700;font-style:normal;}.widget-tabs .cm-header, .widget-review-tabs ul li .bk-final-score, .widget-social-counter .counter, .widget-social-counter ul li .data .subscribe, .meta, .post-category, .widget_comment .cm-header div, .comment-box .comment-time, .share-box ul li .share-item__value,.share-box .bk-share .share-item__valuem, .share-total, .loadmore span.ajaxtext, .bk-search-content .nothing-respond, .share-sticky .total-share-wrap{font-family:"Archivo Narrow";font-weight:400;font-style:normal;}h1, h2, h3, h4, h5, #mobile-top-menu > ul > li, #mobile-menu > ul > li, .widget_display_stats dt,
                            .widget_display_views ul li a, .widget_display_topics ul li a, .widget_display_replies ul li a, 
                            .widget_display_forums ul li a, .widget_loginwithajaxwidget .bk-user-data ,.bk-share-box-top > span{font-family:"Roboto Slab";font-weight:700;font-style:normal;}body, textarea, input, p, .ticker-wrapper h4,
                            .entry-excerpt, .comment-text, .comment-author, .article-content,
                            .comments-area, .tag-list, .bk-mega-menu .bk-sub-posts .feature-post .menu-post-item .post-date, .comments-area small{font-family:"Open Sans";font-weight:400;font-style:normal;}</style>    </head>
        <body class="post-template-default single single-post postid-29620 single-format-standard"/>
        
    
        
    <!-- PRUDUTOS GOOGLE -->
    
    <!-- Google Analytics -->    
    <script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
	
	  ga('create', 'UA-96336545-1', 'auto');
	  ga('send', 'pageview');
	</script>
    
    
    <!-- Google Tag Manager -->
	<script>
		(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MHBJ2GJ');
    </script>
	    
	
	
    <!-- FIM DOS PRODUTOS GOOGLE -->
    
    <div id="page-wrap" class= 'wide'>
        <div id="main-mobile-menu">
            <div class="block">
                <div id="mobile-inner-header">
                    <h3 class="menu-title">
                        NPdiário                    </h3>
                    <a class="mobile-menu-close" href="#" title="Close"><i class="fa fa-long-arrow-left"></i></a>
                </div>
                                     <div class="top-menu">
                        <h3 class="menu-location-title">
                            NPDIARIO                        </h3>
                    <div id="mobile-top-menu" class="menu-npdiario-container"><ul id="menu-npdiario" class="menu"><li id="menu-item-28870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28870"><a href="http://www.npdiario.com/privacidade/">Privacidade</a></li>
<li id="menu-item-28425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28425"><a href="http://www.npdiario.com/contato">Contatos</a></li>
</ul></div>                    </div>
                                <div class="main-menu">
                    <h3 class="menu-location-title">
                        NAVEGUE                    </h3>
                    <div id="mobile-menu" class="menu-navegue-container"><ul id="menu-navegue" class="menu"><li id="menu-item-28421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-28421"><a href="http://www.npdiario.com/">PRIMEIRA PÁGINA</a></li>
<li id="menu-item-28414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28414"><a href="#">EDITORIAS</a>
<ul class="sub-menu">
	<li id="menu-item-28382" class="cadernos menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28382"><a href="http://www.npdiario.com/ultimas-noticias/">Editorias</a>
	<ul class="sub-menu">
		<li id="menu-item-28380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28380 menu-category-62"><a href="http://www.npdiario.com/editorias/comportamento/">Comportamento</a></li>
		<li id="menu-item-28381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28381 menu-category-53"><a href="http://www.npdiario.com/editorias/cultura/">Cultura</a></li>
		<li id="menu-item-28364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28364 menu-category-6"><a href="http://www.npdiario.com/editorias/economia/">Economia</a></li>
		<li id="menu-item-28365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28365 menu-category-7"><a href="http://www.npdiario.com/editorias/educacao/">Educação</a></li>
		<li id="menu-item-28366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28366 menu-category-8"><a href="http://www.npdiario.com/editorias/especial/">Especial</a></li>
	</ul>
</li>
	<li id="menu-item-28415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28415"><a href="#"><img src="http://www.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a>
	<ul class="sub-menu">
		<li id="menu-item-28367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28367 menu-category-9"><a href="http://www.npdiario.com/editorias/esportes/">Esportes</a></li>
		<li id="menu-item-28385" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28385 menu-category-10"><a href="http://www.npdiario.com/editorias/eventos/">Eventos</a></li>
		<li id="menu-item-28368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28368 menu-category-11"><a href="http://www.npdiario.com/editorias/imprensa/">Imprensa</a></li>
		<li id="menu-item-28369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28369 menu-category-12"><a href="http://www.npdiario.com/editorias/noticias-da-regiao/">Notícias da Região</a></li>
	</ul>
</li>
	<li id="menu-item-28416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28416"><a href="#"><img src="http://www.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a>
	<ul class="sub-menu">
		<li id="menu-item-28370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28370 menu-category-13"><a href="http://www.npdiario.com/editorias/policial/">Policial</a></li>
		<li id="menu-item-28371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28371 menu-category-14"><a href="http://www.npdiario.com/editorias/politica/">Política</a></li>
		<li id="menu-item-28372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28372 menu-category-15"><a href="http://www.npdiario.com/editorias/saude/">Saúde</a></li>
		<li id="menu-item-28376" class="ultimas-noticias menu-item menu-item-type-post_type menu-item-object-page menu-item-28376"><a href="http://www.npdiario.com/ultimas-noticias/">Últimas Notícias</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-28377" class="cidades menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28377"><a href="#">Cidades</a>
<ul class="sub-menu">
	<li id="menu-item-28417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28417"><a href="#">CIDADES</a>
	<ul class="sub-menu">
		<li id="menu-item-28386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28386"><a href="http://www.npdiario.com/?s=abatia">Abátia</a></li>
		<li id="menu-item-28387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28387"><a href="http://www.npdiario.com/?s=andira">Andirá</a></li>
		<li id="menu-item-28388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28388"><a href="http://www.npdiario.com/?s=barra-do-jacare">Barra do Jacaré</a></li>
		<li id="menu-item-28389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28389"><a href="http://www.npdiario.com/?s=cambara">Cambará</a></li>
		<li id="menu-item-28390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28390"><a href="http://www.npdiario.com/?s=carlopolis">Carlópolis</a></li>
		<li id="menu-item-28391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28391"><a href="http://www.npdiario.com/?s=conselheiro-mairinck">Conselheiro Mairinck</a></li>
		<li id="menu-item-28392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28392"><a href="http://www.npdiario.com/?s=curiuva">Curiúva</a></li>
	</ul>
</li>
	<li id="menu-item-28418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28418"><a href="#"><img src="http://www.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a>
	<ul class="sub-menu">
		<li id="menu-item-28393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28393"><a href="http://www.npdiario.com/?s=figueira">Figueira</a></li>
		<li id="menu-item-28394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28394"><a href="http://www.npdiario.com/?s=guapirama">Guapirama</a></li>
		<li id="menu-item-28395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28395"><a href="http://www.npdiario.com/?s=ibaiti">Ibaiti</a></li>
		<li id="menu-item-28396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28396"><a href="http://www.npdiario.com/?s=jaboti">Jaboti</a></li>
		<li id="menu-item-28397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28397"><a href="http://www.npdiario.com/?s=jacarezinho">Jacarezinho</a></li>
		<li id="menu-item-28398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28398"><a href="http://www.npdiario.com/?s=japira">Japira</a></li>
	</ul>
</li>
	<li id="menu-item-28419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28419"><a href="#"><img src="http://www.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a>
	<ul class="sub-menu">
		<li id="menu-item-28399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28399"><a href="http://www.npdiario.com/?s=joaquim-tavora">Joaquim Távora</a></li>
		<li id="menu-item-28400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28400"><a href="http://www.npdiario.com/?s=jundiai-do-sul">Jundiaí do Sul</a></li>
		<li id="menu-item-28401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28401"><a href="http://www.npdiario.com/?s=pinhalão">Pinhalão</a></li>
		<li id="menu-item-28402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28402"><a href="http://www.npdiario.com/?s=quatigua">Quatiguá</a></li>
		<li id="menu-item-28403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28403"><a href="http://www.npdiario.com/?s=ribeirao-claro">Ribeirão Claro</a></li>
		<li id="menu-item-28404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28404"><a href="http://www.npdiario.com/?s=ribeirao-do-pinhal">Ribeirão do Pinhal</a></li>
	</ul>
</li>
	<li id="menu-item-28420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28420"><a href="#"><img src="http://www.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a>
	<ul class="sub-menu">
		<li id="menu-item-28405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28405"><a href="http://www.npdiario.com/?s=salto-do-itarare">Salto do Itararé</a></li>
		<li id="menu-item-28406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28406"><a href="http://www.npdiario.com/?s=santana-do-itarare">Santana do Itararé</a></li>
		<li id="menu-item-28407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28407"><a href="http://www.npdiario.com/?s=santo-antonio-da-platina">Santo Antônio da Platina</a></li>
		<li id="menu-item-28408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28408"><a href="http://www.npdiario.com/?s=sao-jose-da-boa-vista">São José da Boa Vista</a></li>
		<li id="menu-item-28409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28409"><a href="http://www.npdiario.com/?s=siqueira-campos">Siqueira Campos</a></li>
		<li id="menu-item-28410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28410"><a href="http://www.npdiario.com/?s=tomazina">Tomazina</a></li>
		<li id="menu-item-28411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28411"><a href="http://www.npdiario.com/?s=wenceslau-braz">Wenceslau Braz</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-28383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28383"><a href="http://www.npdiario.com/27017/">Colunas</a>
<ul class="sub-menu">
	<li id="menu-item-28373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28373 menu-category-18"><a href="http://www.npdiario.com/editorias/blogs-e-colunas/felippe-toneti/">Felippe Toneti</a></li>
	<li id="menu-item-28413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28413 menu-category-186"><a href="http://www.npdiario.com/editorias/blogs-e-colunas/maite-brusman/">Maitê Brusman</a></li>
	<li id="menu-item-28374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28374 menu-category-20"><a href="http://www.npdiario.com/editorias/blogs-e-colunas/sebastiao-calheiro/">Sebastião Calheiro</a></li>
	<li id="menu-item-28412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28412 menu-category-139"><a href="http://www.npdiario.com/editorias/blogs-e-colunas/vitor-leite/">Vitor Leite</a></li>
</ul>
</li>
<li id="menu-item-28375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28375"><a href="http://www.npdiario.com/mural-de-recados/">Mural</a></li>
<li id="menu-item-28378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28378"><a href="http://www.npdiario.com/central-rss/">RSS</a></li>
<li id="menu-item-29342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29342"><a href="http://www.npdiario.com/contato/">Contatos</a></li>
</ul></div>                </div>
            </div>
        </div>
        <div id="page-inner-wrap">
            <div class="page-cover mobile-menu-close"></div>
            <div class="bk-page-header">
                <div class="header-wrap header-1">
                    <div class="top-bar" style="display: ;">
                        <div class="bkwrapper container">
                                                            <div class="top-nav clearfix">
                                                                         
                                        <div id="top-menu" class="menu-npdiario-container"><ul id="menu-npdiario-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28870"><a href="http://www.npdiario.com/privacidade/">Privacidade</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28425"><a href="http://www.npdiario.com/contato">Contatos</a></li>
</ul></div> 
                                                                                                                                				<div class="header-social">
                    					<ul class="clearfix">
                    						                    							<li class="social-icon fb"><a class="bk-tipper-bottom" data-title="Facebook" href="https://www.facebook.com/npdiario" target="_blank"><i class="fa fa-facebook"></i></a></li>
                    						                    						
                    						                    							<li class="social-icon twitter"><a class="bk-tipper-bottom" data-title="Twitter" href="https://twitter.com/npdiario" target="_blank"><i class="fa fa-twitter"></i></a></li>
                    						                    						
                    						                    							<li class="social-icon gplus"><a class="bk-tipper-bottom" data-title="Google Plus" href="https://plus.google.com/114991865663953886416?gl=BR" target="_blank"><i class="fa fa-google-plus"></i></a></li>
                    						                    						
                    						                    						
                    						                    						
                    						                    						
                    						                    						
                    						                    							<li class="social-icon youtube"><a class="bk-tipper-bottom" data-title="Youtube" href="https://www.youtube.com/channel/UCFax4ikYpTRAKkoPekSfzwQ" target="_blank"><i class="fa fa-youtube"></i></a></li>
                    						      							
                    						                                    
                                                                                        
                                                                                        
                                                                							<li class="social-icon rss"><a class="bk-tipper-bottom" data-title="Rss" href="http://www.npdiario.com/feed" target="_blank"><i class="fa fa-rss"></i></a></li>
                    						                    						
                    					</ul>
                    				</div>
                    
                                      
                                </div><!--top-nav-->
                                                    </div>
                    </div><!--top-bar-->
        
                    <div class="header container">
                        <div class="row">
                            <div class="col-md-12">
                    			<div class="header-inner ">
     			                   <!-- logo open -->
                                                                    			<div class="logo">
                                            <h1>
                                                <a href="http://www.npdiario.com">
                                                    <img src="http://cdn.npdiario.com/uploads/2017/03/npdiario.com-logo.png" alt="logo"/>
                                                </a>
                                            </h1>
                            			</div>
                            			<!-- logo close -->
                                                                                                                            <!-- header-banner open -->                             
                                			<div class="header-banner"><div  class="paszone_container paszone-container-28428   " id="paszonecont_28428" style="overflow:hidden; max-width:728px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-28428 " id="28428" style="overflow:hidden; max-width:728px; max-height:90px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-28428" style="" ><div class="pasli pasli-28431 "   duration="5000" bid="28431" aid="28428"><a class="wpproaddlink" href="http://www.npdiario.com?pasID=Mjg0MzE=&amp;pasZONE=Mjg0Mjg=" target="_self" rel="nofollow"><img src="http://cdn.npdiario.com/uploads/2017/03/sindicato-rural728x90.jpg?pas=11757484801704092304" alt="Banner Sindicato Rural" border="0"  /></a></div></div></div></div></div>                            
                                			<!-- header-banner close -->
                                                                        </div>
                            </div>
                        </div>
                    </div>
                    <!-- nav open -->
            		<nav class="main-nav">
                        <div class="main-nav-inner bkwrapper container">
                            <div class="main-nav-container clearfix">
                                    <div class="main-nav-wrap">
                                        <div class="mobile-menu-wrap">
                                            <h3 class="menu-title">
                                                NPdiário                                            </h3>
                                            <a class="mobile-nav-btn" id="nav-open-btn"><i class="fa fa-bars"></i></a>  
                                        </div>
                                        
                                        <div id="main-menu" class="menu-navegue-container"><ul id="menu-navegue-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-28421"><a href="http://www.npdiario.com/">PRIMEIRA PÁGINA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28414"><a href="#">EDITORIAS</a><div class="bk-mega-column-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="cadernos menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28382"><a href="http://www.npdiario.com/ultimas-noticias/">Editorias</a><ul class="bk-sub-sub-menu">		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28380 menu-category-62"><a href="http://www.npdiario.com/editorias/comportamento/">Comportamento</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28381 menu-category-53"><a href="http://www.npdiario.com/editorias/cultura/">Cultura</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28364 menu-category-6"><a href="http://www.npdiario.com/editorias/economia/">Economia</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28365 menu-category-7"><a href="http://www.npdiario.com/editorias/educacao/">Educação</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28366 menu-category-8"><a href="http://www.npdiario.com/editorias/especial/">Especial</a></li>
</ul></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28415"><a href="#"><img src="http://www.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a><ul class="bk-sub-sub-menu">		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28367 menu-category-9"><a href="http://www.npdiario.com/editorias/esportes/">Esportes</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28385 menu-category-10"><a href="http://www.npdiario.com/editorias/eventos/">Eventos</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28368 menu-category-11"><a href="http://www.npdiario.com/editorias/imprensa/">Imprensa</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28369 menu-category-12"><a href="http://www.npdiario.com/editorias/noticias-da-regiao/">Notícias da Região</a></li>
</ul></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28416"><a href="#"><img src="http://www.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a><ul class="bk-sub-sub-menu">		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28370 menu-category-13"><a href="http://www.npdiario.com/editorias/policial/">Policial</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28371 menu-category-14"><a href="http://www.npdiario.com/editorias/politica/">Política</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28372 menu-category-15"><a href="http://www.npdiario.com/editorias/saude/">Saúde</a></li>
		<li class="ultimas-noticias menu-item menu-item-type-post_type menu-item-object-page menu-item-28376"><a href="http://www.npdiario.com/ultimas-noticias/">Últimas Notícias</a></li>
</ul></li>
</ul></div></div></li>
<li class="cidades menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28377"><a href="#">Cidades</a><div class="bk-mega-column-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28417"><a href="#">CIDADES</a><ul class="bk-sub-sub-menu">		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28386"><a href="http://www.npdiario.com/?s=abatia">Abátia</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28387"><a href="http://www.npdiario.com/?s=andira">Andirá</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28388"><a href="http://www.npdiario.com/?s=barra-do-jacare">Barra do Jacaré</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28389"><a href="http://www.npdiario.com/?s=cambara">Cambará</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28390"><a href="http://www.npdiario.com/?s=carlopolis">Carlópolis</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28391"><a href="http://www.npdiario.com/?s=conselheiro-mairinck">Conselheiro Mairinck</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28392"><a href="http://www.npdiario.com/?s=curiuva">Curiúva</a></li>
</ul></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28418"><a href="#"><img src="http://www.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a><ul class="bk-sub-sub-menu">		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28393"><a href="http://www.npdiario.com/?s=figueira">Figueira</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28394"><a href="http://www.npdiario.com/?s=guapirama">Guapirama</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28395"><a href="http://www.npdiario.com/?s=ibaiti">Ibaiti</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28396"><a href="http://www.npdiario.com/?s=jaboti">Jaboti</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28397"><a href="http://www.npdiario.com/?s=jacarezinho">Jacarezinho</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28398"><a href="http://www.npdiario.com/?s=japira">Japira</a></li>
</ul></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28419"><a href="#"><img src="http://www.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a><ul class="bk-sub-sub-menu">		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28399"><a href="http://www.npdiario.com/?s=joaquim-tavora">Joaquim Távora</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28400"><a href="http://www.npdiario.com/?s=jundiai-do-sul">Jundiaí do Sul</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28401"><a href="http://www.npdiario.com/?s=pinhalão">Pinhalão</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28402"><a href="http://www.npdiario.com/?s=quatigua">Quatiguá</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28403"><a href="http://www.npdiario.com/?s=ribeirao-claro">Ribeirão Claro</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28404"><a href="http://www.npdiario.com/?s=ribeirao-do-pinhal">Ribeirão do Pinhal</a></li>
</ul></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28420"><a href="#"><img src="http://www.npdiario.com/wp-content/uploads/2017/03/sep-menu.png"></a><ul class="bk-sub-sub-menu">		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28405"><a href="http://www.npdiario.com/?s=salto-do-itarare">Salto do Itararé</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28406"><a href="http://www.npdiario.com/?s=santana-do-itarare">Santana do Itararé</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28407"><a href="http://www.npdiario.com/?s=santo-antonio-da-platina">Santo Antônio da Platina</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28408"><a href="http://www.npdiario.com/?s=sao-jose-da-boa-vista">São José da Boa Vista</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28409"><a href="http://www.npdiario.com/?s=siqueira-campos">Siqueira Campos</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28410"><a href="http://www.npdiario.com/?s=tomazina">Tomazina</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28411"><a href="http://www.npdiario.com/?s=wenceslau-braz">Wenceslau Braz</a></li>
</ul></li>
</ul></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28383"><a href="http://www.npdiario.com/27017/">Colunas</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28373 menu-category-18"><a href="http://www.npdiario.com/editorias/blogs-e-colunas/felippe-toneti/">Felippe Toneti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28413 menu-category-186"><a href="http://www.npdiario.com/editorias/blogs-e-colunas/maite-brusman/">Maitê Brusman</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28374 menu-category-20"><a href="http://www.npdiario.com/editorias/blogs-e-colunas/sebastiao-calheiro/">Sebastião Calheiro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28412 menu-category-139"><a href="http://www.npdiario.com/editorias/blogs-e-colunas/vitor-leite/">Vitor Leite</a></li>
</ul></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28375"><a href="http://www.npdiario.com/mural-de-recados/">Mural</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28378"><a href="http://www.npdiario.com/central-rss/">RSS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29342"><a href="http://www.npdiario.com/contato/">Contatos</a></li>
</ul></div>                                    </div>
                                    <div class="ajax-search-wrap"><div id="ajax-form-search" class="ajax-search-icon"><i class="fa fa-search"></i></div><form class="ajax-form" method="get" action="http://www.npdiario.com/"><fieldset><input id="search-form-text" type="text" autocomplete="off" class="field" name="s" value="" placeholder="Procure no site:"></fieldset></form> <div id="ajax-search-result"></div></div> 
                            </div>    
                        </div><!-- main-nav-inner -->       
            		</nav>
                    <!-- nav close --> 
        		</div>                
                <!-- ticker open -->
                                            <div class="bk-ticker-module">
                                            <div class=" bkwrapper container">
                    <div class="bk-ticker-inner">
                        <ul id="ticker-58eabe04586ef" class="bk-ticker-wrapper">
                                                            <li class="news-item">
                                    <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                                        <h4 itemprop="name" class="title"><a itemprop="url" href="http://www.npdiario.com/capa/confira-semana-santa-na-comunidade-catolica-platinense/">Confira Semana Santa na comunidade católica platinense</a></h4>                                        <meta itemprop="author" content="4"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Confira Semana Santa na comunidade católica platinense"><meta itemprop="datePublished" content="2017-04-09T19:04:22+00:00"><meta itemprop="dateModified" content="2017-04-09T19:04:22+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.npdiario.com/capa/confira-semana-santa-na-comunidade-catolica-platinense/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cdn.npdiario.com/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cdn.npdiario.com/uploads/2017/04/criswq.jpg"><meta itemprop="width" content="961"><meta itemprop="height" content="531"></span><meta itemprop="interactionCount" content="UserComments:0"/>	
                                    </div>
                                </li>
                                                            <li class="news-item">
                                    <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                                        <h4 itemprop="name" class="title"><a itemprop="url" href="http://www.npdiario.com/blogs-e-colunas/maite-brusman/marcio-candido-troca-de-idade-em-santo-antonio/">Márcio Cândido troca de idade em Santo Antônio</a></h4>                                        <meta itemprop="author" content="4"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Márcio Cândido troca de idade em Santo Antônio"><meta itemprop="datePublished" content="2017-04-09T18:10:27+00:00"><meta itemprop="dateModified" content="2017-04-09T18:10:56+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.npdiario.com/blogs-e-colunas/maite-brusman/marcio-candido-troca-de-idade-em-santo-antonio/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cdn.npdiario.com/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cdn.npdiario.com/uploads/2017/04/marciocan.jpg"><meta itemprop="width" content="525"><meta itemprop="height" content="596"></span><meta itemprop="interactionCount" content="UserComments:0"/>	
                                    </div>
                                </li>
                                                            <li class="news-item">
                                    <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                                        <h4 itemprop="name" class="title"><a itemprop="url" href="http://www.npdiario.com/capa/assume-nova-diretoria-da-associacao-da-princesa-norte/">Assume nova diretoria da Associação da Princesa do Norte</a></h4>                                        <meta itemprop="author" content="4"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Assume nova diretoria da Associação da Princesa do Norte"><meta itemprop="datePublished" content="2017-04-09T17:34:06+00:00"><meta itemprop="dateModified" content="2017-04-09T17:42:57+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.npdiario.com/capa/assume-nova-diretoria-da-associacao-da-princesa-norte/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cdn.npdiario.com/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cdn.npdiario.com/uploads/2017/04/assos3.jpg"><meta itemprop="width" content="920"><meta itemprop="height" content="518"></span><meta itemprop="interactionCount" content="UserComments:0"/>	
                                    </div>
                                </li>
                                                            <li class="news-item">
                                    <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                                        <h4 itemprop="name" class="title"><a itemprop="url" href="http://www.npdiario.com/blogs-e-colunas/maite-brusman/platinense-gerson-dias-comemora-aniversario/">Platinense Gerson Dias comemora aniversário</a></h4>                                        <meta itemprop="author" content="4"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Platinense Gerson Dias comemora aniversário"><meta itemprop="datePublished" content="2017-04-09T16:20:37+00:00"><meta itemprop="dateModified" content="2017-04-09T17:48:26+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.npdiario.com/blogs-e-colunas/maite-brusman/platinense-gerson-dias-comemora-aniversario/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cdn.npdiario.com/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cdn.npdiario.com/uploads/2017/04/gersonoli-1.jpg"><meta itemprop="width" content="480"><meta itemprop="height" content="471"></span><meta itemprop="interactionCount" content="UserComments:0"/>	
                                    </div>
                                </li>
                                                            <li class="news-item">
                                    <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                                        <h4 itemprop="name" class="title"><a itemprop="url" href="http://www.npdiario.com/capa/assaltantes-invadem-casa-ameacam-vitima-e-roubam-carro-em-andira/">Assaltantes invadem casa, ameaçam vítima e roubam carro em Andirá</a></h4>                                        <meta itemprop="author" content="4"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Assaltantes invadem casa, ameaçam vítima e roubam carro em Andirá"><meta itemprop="datePublished" content="2017-04-09T01:10:22+00:00"><meta itemprop="dateModified" content="2017-04-09T11:04:10+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.npdiario.com/capa/assaltantes-invadem-casa-ameacam-vitima-e-roubam-carro-em-andira/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cdn.npdiario.com/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cdn.npdiario.com/uploads/2017/04/muta1.jpg"><meta itemprop="width" content="523"><meta itemprop="height" content="280"></span><meta itemprop="interactionCount" content="UserComments:0"/>	
                                    </div>
                                </li>
                                                    </ul>
                    </div>
                </div>                        
                                        </div><!--end ticker-module-->
                                        <!-- ticker close -->
            </div>                
            
            <!-- backtop open -->
    		                <div id="back-top"><i class="fa fa-long-arrow-up"></i></div>
                		<!-- backtop close -->                                <div class="single-page sidebar-right">
                    <div class="article-wrap bkwrapper container" itemscope itemtype="http://schema.org/Article">
                  
                       
                <div class="article-content-wrap">
                    <div class="row bksection bk-in-single-page clearfix">
                        <div class="main col-md-8">
                                                            <div class="singletop">
                                    <div class="post-category"><a href="http://www.npdiario.com/editorias/capa/">/ Capa</a><a href="http://www.npdiario.com/editorias/eventos/">Eventos</a></div>                                    <div class="bk-breadcrumbs-wrap"><div class="breadcrumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.npdiario.com//"><span itemprop="title">Home</span></a></span><span class="delim">&rsaquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://www.npdiario.com/editorias/capa/"><span itemprop="title">/ Capa</span></a></span><span class="delim">&rsaquo;</span><span class="current">Confira Semana Santa na comunidade católica platinense</span></div></div>                                </div>
                                <div class="s_header_wraper">
                                    <div class="s-post-header"><h1 itemprop=&quot;headline&quot;> Confira Semana Santa na comunidade católica platinense</h1>
                                        <div class="meta"><div class="post-author">By <a href="http://www.npdiario.com/author/valcir/">Valcir Machado</a></div><div class="post-date"><i class="fa fa-clock-o"></i>09/04/2017</div></div>                                    </div>
                                </div><!-- end single header -->  
                              
                                                       
                                <div class="bk-share-box-top"> 
                                    <span>COMPARTILHE:</span>
                                                <div class="share-box-wrap">
                <div class="share-box">
                    <ul class="social-share">
                                                    <li class="bk_facebook_share"><a onClick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.npdiario.com%2Fcapa%2Fconfira-semana-santa-na-comunidade-catolica-platinense%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.npdiario.com%2Fcapa%2Fconfira-semana-santa-na-comunidade-catolica-platinense%2F"><div class="share-item__icon"><i class="fa fa-facebook " title="Facebook"></i></div></a></li>
                                                                            <li class="bk_twitter_share"><a onClick="window.open('http://twitter.com/share?url=http%3A%2F%2Fwww.npdiario.com%2Fcapa%2Fconfira-semana-santa-na-comunidade-catolica-platinense%2F&amp;text=Confira%20Semana%20Santa%20na%20comunidade%20católica%20platinense','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http%3A%2F%2Fwww.npdiario.com%2Fcapa%2Fconfira-semana-santa-na-comunidade-catolica-platinense%2F&amp;text=Confira%20Semana%20Santa%20na%20comunidade%20católica%20platinense"><div class="share-item__icon"><i class="fa fa-twitter " title="Twitter"></i></div></a></li>
                                                                            <li class="bk_gplus_share"><a onClick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.npdiario.com%2Fcapa%2Fconfira-semana-santa-na-comunidade-catolica-platinense%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.npdiario.com%2Fcapa%2Fconfira-semana-santa-na-comunidade-catolica-platinense%2F"><div class="share-item__icon"><i class="fa fa-google-plus " title="Google Plus"></i></div></a></li>
                                                                                                                        <li class="bk_whatsapp_share"><a href="whatsapp://send?text=*Confira+Semana+Santa+na+comunidade+cat%C3%B3lica+platinense*  - http%3A%2F%2Fwp.me%2Fp8xXHe-7HK "><div class="share-item__icon"><i class="fa fa-whatsapp" aria-hidden="true" title="WhatsApp"></i></i></div></a></li>
                                    
                    </ul>
                </div>
            </div>
                                         </div>                 
                                        
                            <header id="bk-normal-feat" class="clearfix"><div class="s-feat-img"><img width="660" height="400" src="http://cdn.npdiario.com/uploads/2017/04/criswq-660x400.jpg" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" data-attachment-id="29621" data-permalink="http://www.npdiario.com/capa/confira-semana-santa-na-comunidade-catolica-platinense/attachment/criswq/" data-orig-file="http://cdn.npdiario.com/uploads/2017/04/criswq.jpg" data-orig-size="961,531" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="criswq" data-image-description="" data-medium-file="http://cdn.npdiario.com/uploads/2017/04/criswq-300x166.jpg" data-large-file="http://cdn.npdiario.com/uploads/2017/04/criswq.jpg" /></div></header>                                                        
                            <div class="article-content  clearfix" itemprop="articleBody">
    <!-- ARTICAL CONTENT -->
                                                                <p><strong>Domingo que vem é celebrada a Páscoa</strong></p>
<p>A Semana Santa na paróquia Santo Antônio de Pádua,em Santo Antônio da Platina, tem a seguinte programação:<br />
Às 19h30m desta segunda-feira,dia dez, Ofício das Trevas; terça-feira, dia 11, 19h30m<em> Noite da Misericórdia</em>; quarta-feira, às 19h30m Celebração das Dores de Maria; quinta-feira, 19h30m, Ceia do Senhor(lava-pés),após Vigília Getsêmani<strong>*</strong>; sexta-feira Santa, dia 14,Via Sacra da Unidade(Saindo do Salão Paroquial até o Morro do Bim), 17 horas Paixão do Senhor(Beijo da Cruz), 19 horas Procissão do Senhor Morto e Sábado Santo a partir das 19h30m Vigília Pascal.<br />
Domingo de Páscoa, às seis horas celebração de Missa da Aurora no Morro do Bim.<br />
Na igreja Matriz, missas 9h30m, 18 horas e 19h30m.<br />
Pelo 18ª ano consecutivo a comunidade católica da Capela Nossa Senhora de Guadalupe, no Jardim do Sol, realiza na tarde desta Sexta-Feira Santa,dia 14, a encenação da Paixão e Morte de Jesus Cristo(foto: Arquivo npdiario).<br />
Semana Santa é uma tradição religiosa católica que celebra a Paixão, a Morte e a ressurreição de Jesus Cristo. Ela se inicia no Domingo de Ramos, que relembra a entrada triunfal de Jesus em Jerusalém e termina com a ressurreição de Jesus, que ocorre no domingo de Páscoa.<br />
<em>*Jesus quando estava no Jardim das Oliveiras (Getsêmani) orou por mais de uma vez e desejou em Seu coração que fosse feita a vontade do Pai.Assim também os cristãos devem fazer, pois novamente estaremos reunidos em oração na “Vigília do Gestsêmani” clamando a Deus que seja feita em nossas vidas a vontade do Pai. Quando Deus pensou em cada um de nós, sendo Ele Amor e Misericórdia, nos desejou o melhor.</em></p>
                                                            </div><!-- end article content --> 
                            <!-- TAGS -->
                        <div class="s-tags"><span>Tags</span><a href="http://www.npdiario.com/assunto/santo-antonio-da-platina/" title="Ver notícias com esse assunto">Santo Antônio da Platina</a></div>                        
                        
                         <!-- COMMENT BOX -->
                                                    <div class="comment-box clearfix">
                                <div id='social_comments_control'><h2>Comentários</h2><ul id='social_comments_nav'><li><a href='#facebook_comments'><img src='http://cdn.npdiario.com/plugins/social-comments/assets/images/icons/somicro/facebook.png' alt='Facebook'></a></li><li><a href='#gplus_comments'><img src='http://cdn.npdiario.com/plugins/social-comments/assets/images/icons/somicro/gplus.png' alt='Google Plus'></a></li></ul><div id='facebook_comments' style=''><!--Facebook Comments By social Comments http://en.bainternet.info -->
<style type="text/css">.fb-comments, .fb-comments span, .fb-comments iframe {width: 100% !important;}</style>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1&appId=747210952120287";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="http://www.npdiario.com/capa/confira-semana-santa-na-comunidade-catolica-platinense/"; data-width="470" data-num-posts="10" data-colorscheme="light"></div></div><!-- #facebook --><div id='gplus_comments' style=''><!--Google Plus Comments By social Comments http://en.bainternet.info -->
<style type="text/css">#gplus_comments, #plusonecomments, #plusonecomments iframe {width: 99% !important;}</style>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<div id="plusonecomments"></div>
<script type="text/javascript">
  window.setTimeout(function() {
    var id = 'plusonecomments';
    var divWidth = document.getElementById(id).offsetWidth;
    var width = !!divWidth ? Math.min(divWidth, 750) : 600;
    var url = "http://www.npdiario.com/capa/confira-semana-santa-na-comunidade-catolica-platinense/";
    var moderationUrl = "";
    var moderationMode = "FILTERED_POSTMOD";
    gapi.comments.render(id, {
        'href': url,
        'first_party_property': 'BLOGGER',
        'legacy_comment_moderation_url': moderationUrl,
        'view_type': moderationMode,
        'width': width,
        'height' : '200'
    });
  }, 10);
  //fix height and width
  jQuery(window).load(function() {
    jQuery("#plusonecomments").css({
        'height': '',
        'width' : '99%'
    });
    jQuery("#plusonecomments iframe").css({
        'height': '',
        'min-height': '300px',
        'width': '99%'
    });
    
  });
  function loog(){console.log('sssss');}
</script></div><!-- #gplus --></div>                            </div>
                        <!-- End Comment Box -->
                                                
                        
    <!-- NAV -->
                         
                                    <div class="s-post-nav clearfix"><div class="nav-btn nav-prev"><div class="nav-title clearfix"><span class="icon"><i class="fa fa-long-arrow-left"></i></span><span>NOTÍCIA ANTERIOR</span><h3><a href="http://www.npdiario.com/blogs-e-colunas/maite-brusman/marcio-candido-troca-de-idade-em-santo-antonio/">Márcio Cândido troca de idade em Santo ...</a></h3></div></div></div>                                                                <!-- SHARE BOX -->
                                                                                            
                            <div class="share-box-wrap"><div class="share-box"><div class="share-total-wrap"><div class="share-total"><div class="share-total__value">0</div><div class="share-total__title">Curtiram</div></div></div><!-- End share-total-wrap --><ul class="social-share"><li id="facebook" class="bk-share bk_facebook_share" data-url="http://www.npdiario.com/capa/confira-semana-santa-na-comunidade-catolica-platinense/" data-text="Confira Semana Santa na comunidade católica platinense" data-title="Like"><div class="share-item__icon"><a onClick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.npdiario.com%2Fcapa%2Fconfira-semana-santa-na-comunidade-catolica-platinense%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.npdiario.com%2Fcapa%2Fconfira-semana-santa-na-comunidade-catolica-platinense%2F"><i class="fa fa-facebook " title="Facebook"></i></a></div><div class="share-item__value">0</div></li><li class="bk_twitter_share"><div class="share-item__icon"><a onClick="window.open('http://twitter.com/share?url=http%3A%2F%2Fwww.npdiario.com%2Fcapa%2Fconfira-semana-santa-na-comunidade-catolica-platinense%2F&amp;text=Confira%20Semana%20Santa%20na%20comunidade%20católica%20platinense','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http%3A%2F%2Fwww.npdiario.com%2Fcapa%2Fconfira-semana-santa-na-comunidade-catolica-platinense%2F&amp;text=Confira%20Semana%20Santa%20na%20comunidade%20católica%20platinense"><i class="fa fa-twitter " title="Tweet"></i></a></div><div class="bk-twitter-share-icon">+</div></li><li id="gplus" class="bk-share bk_gplus_share" data-url="http://www.npdiario.com/capa/confira-semana-santa-na-comunidade-catolica-platinense/" data-text="Confira Semana Santa na comunidade católica platinense" data-title="G+"><div class="share-item__icon"><a onClick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.npdiario.com%2Fcapa%2Fconfira-semana-santa-na-comunidade-catolica-platinense%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.npdiario.com%2Fcapa%2Fconfira-semana-santa-na-comunidade-catolica-platinense%2F"><i class="fa fa-google-plus " title="Google Plus"></i></a></div><div class="share-item__value">0</div></li></ul></div></div>                            <!-- AUTHOR BOX -->
                                                <meta itemprop="author" content="4"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Confira Semana Santa na comunidade católica platinense"><meta itemprop="datePublished" content="2017-04-09T19:04:22+00:00"><meta itemprop="dateModified" content="2017-04-09T19:04:22+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.npdiario.com/capa/confira-semana-santa-na-comunidade-catolica-platinense/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cdn.npdiario.com/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cdn.npdiario.com/uploads/2017/04/criswq.jpg"><meta itemprop="width" content="961"><meta itemprop="height" content="531"></span><meta itemprop="interactionCount" content="UserComments:0"/>    <!-- RELATED POST -->
                          
                            <div class="related-box">
                                <h3>
                                    <a id="s-related-article-tab" class="related-tab 29620 active" href="#">LEIA TAMBÉM</a>
                                    <a id="s-more-from-author" class="related-tab 29620 " href="#">PUBLICAMOS TAMBÉM</a>
                                </h3>
                                <div class="bk-related-posts"><ul class="related-posts row clearfix"><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="http://www.npdiario.com/blogs-e-colunas/maite-brusman/marcio-candido-troca-de-idade-em-santo-antonio/"><img width="525" height="400" src="http://cdn.npdiario.com/uploads/2017/04/marciocan-525x400.jpg" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" data-attachment-id="29619" data-permalink="http://www.npdiario.com/blogs-e-colunas/maite-brusman/marcio-candido-troca-de-idade-em-santo-antonio/attachment/marciocan/" data-orig-file="http://cdn.npdiario.com/uploads/2017/04/marciocan.jpg" data-orig-size="525,596" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="marciocan" data-image-description="" data-medium-file="http://cdn.npdiario.com/uploads/2017/04/marciocan-264x300.jpg" data-large-file="http://cdn.npdiario.com/uploads/2017/04/marciocan.jpg" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a href="http://www.npdiario.com/editorias/sub-capa/">Destaques</a><a href="http://www.npdiario.com/editorias/blogs-e-colunas/maite-brusman/">Maitê Brusman</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="http://www.npdiario.com/blogs-e-colunas/maite-brusman/marcio-candido-troca-de-idade-em-santo-antonio/">Márcio Cândido troca de idade em Santo Antônio</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>09/04/2017</div><div class="post-author">By <a href="http://www.npdiario.com/author/valcir/">Valcir Machado</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="http://www.npdiario.com/capa/assume-nova-diretoria-da-associacao-da-princesa-norte/"><img width="660" height="400" src="http://cdn.npdiario.com/uploads/2017/04/assos3-660x400.jpg" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" data-attachment-id="29591" data-permalink="http://www.npdiario.com/capa/assume-nova-diretoria-da-associacao-da-princesa-norte/attachment/assos3/" data-orig-file="http://cdn.npdiario.com/uploads/2017/04/assos3.jpg" data-orig-size="920,518" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="assos3" data-image-description="" data-medium-file="http://cdn.npdiario.com/uploads/2017/04/assos3-300x169.jpg" data-large-file="http://cdn.npdiario.com/uploads/2017/04/assos3.jpg" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a href="http://www.npdiario.com/editorias/capa/">/ Capa</a><a href="http://www.npdiario.com/editorias/especial/">Especial</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="http://www.npdiario.com/capa/assume-nova-diretoria-da-associacao-da-princesa-norte/">Assume nova diretoria da Associação da Princesa do Norte</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>09/04/2017</div><div class="post-author">By <a href="http://www.npdiario.com/author/valcir/">Valcir Machado</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="http://www.npdiario.com/blogs-e-colunas/maite-brusman/platinense-gerson-dias-comemora-aniversario/"><img width="480" height="400" src="http://cdn.npdiario.com/uploads/2017/04/gersonoli-1-480x400.jpg" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" data-attachment-id="29583" data-permalink="http://www.npdiario.com/blogs-e-colunas/maite-brusman/platinense-gerson-dias-comemora-aniversario/attachment/gersonoli-2/" data-orig-file="http://cdn.npdiario.com/uploads/2017/04/gersonoli-1.jpg" data-orig-size="480,471" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="gersonoli" data-image-description="" data-medium-file="http://cdn.npdiario.com/uploads/2017/04/gersonoli-1-300x294.jpg" data-large-file="http://cdn.npdiario.com/uploads/2017/04/gersonoli-1.jpg" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a href="http://www.npdiario.com/editorias/sub-capa/">Destaques</a><a href="http://www.npdiario.com/editorias/blogs-e-colunas/maite-brusman/">Maitê Brusman</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="http://www.npdiario.com/blogs-e-colunas/maite-brusman/platinense-gerson-dias-comemora-aniversario/">Platinense Gerson Dias comemora aniversário</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>09/04/2017</div><div class="post-author">By <a href="http://www.npdiario.com/author/valcir/">Valcir Machado</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="http://www.npdiario.com/politica/pt-elege-diretorios-municipais-no-norte-pioneiro/"><img width="660" height="400" src="http://cdn.npdiario.com/uploads/2017/04/reinaldo-npdiario-660x400.jpg" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" data-attachment-id="29552" data-permalink="http://www.npdiario.com/politica/pt-elege-diretorios-municipais-no-norte-pioneiro/attachment/reinaldo-npdiario-2/" data-orig-file="http://cdn.npdiario.com/uploads/2017/04/reinaldo-npdiario.jpg" data-orig-size="920,1026" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="reinaldo npdiario" data-image-description="" data-medium-file="http://cdn.npdiario.com/uploads/2017/04/reinaldo-npdiario-269x300.jpg" data-large-file="http://cdn.npdiario.com/uploads/2017/04/reinaldo-npdiario-918x1024.jpg" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a href="http://www.npdiario.com/editorias/sub-capa/">Destaques</a><a href="http://www.npdiario.com/editorias/politica/">Política</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="http://www.npdiario.com/politica/pt-elege-diretorios-municipais-no-norte-pioneiro/">PT elege diretórios municipais no Norte Pioneiro</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>08/04/2017</div><div class="post-author">By <a href="http://www.npdiario.com/author/valcir/">Valcir Machado</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="http://www.npdiario.com/capa/legislativo-platinense-permanece-sendo-reformado/"><img width="480" height="270" src="http://cdn.npdiario.com/uploads/2017/04/refolcapa.jpg" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" srcset="http://cdn.npdiario.com/uploads/2017/04/refolcapa.jpg 480w, http://cdn.npdiario.com/uploads/2017/04/refolcapa-300x169.jpg 300w, http://cdn.npdiario.com/uploads/2017/04/refolcapa-400x225.jpg 400w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="29545" data-permalink="http://www.npdiario.com/capa/legislativo-platinense-permanece-sendo-reformado/attachment/refolcapa/" data-orig-file="http://cdn.npdiario.com/uploads/2017/04/refolcapa.jpg" data-orig-size="480,270" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="refolcapa" data-image-description="" data-medium-file="http://cdn.npdiario.com/uploads/2017/04/refolcapa-300x169.jpg" data-large-file="http://cdn.npdiario.com/uploads/2017/04/refolcapa.jpg" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a href="http://www.npdiario.com/editorias/capa/">/ Capa</a><a href="http://www.npdiario.com/editorias/politica/">Política</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="http://www.npdiario.com/capa/legislativo-platinense-permanece-sendo-reformado/">Legislativo platinense permanece sendo reformado</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>08/04/2017</div><div class="post-author">By <a href="http://www.npdiario.com/author/valcir/">Valcir Machado</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="http://www.npdiario.com/capa/deputado-reune-liderancas-para-prestacao-de-contas/"><img width="660" height="400" src="http://cdn.npdiario.com/uploads/2017/04/protagocapa-660x400.jpg" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" data-attachment-id="29537" data-permalink="http://www.npdiario.com/capa/deputado-reune-liderancas-para-prestacao-de-contas/attachment/protagocapa/" data-orig-file="http://cdn.npdiario.com/uploads/2017/04/protagocapa.jpg" data-orig-size="1000,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Copyright 2009&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="protagocapa" data-image-description="" data-medium-file="http://cdn.npdiario.com/uploads/2017/04/protagocapa-300x120.jpg" data-large-file="http://cdn.npdiario.com/uploads/2017/04/protagocapa.jpg" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a href="http://www.npdiario.com/editorias/capa/">/ Capa</a><a href="http://www.npdiario.com/editorias/politica/">Política</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="http://www.npdiario.com/capa/deputado-reune-liderancas-para-prestacao-de-contas/">Deputado reúne lideranças para prestação de contas</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>08/04/2017</div><div class="post-author">By <a href="http://www.npdiario.com/author/valcir/">Valcir Machado</a></div></div></div></li></ul></div><!--End related posts containter-->                            </div>
                           
                                                </div>
                                                <!-- Sidebar -->
                                                     <div class="sidebar col-md-4">
                                <aside class="sidebar-wrap stick" id="bk-single-sidebar">
                                    <div id="bk_social_widget-3" class="widget widget-social">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title"><h3>SIGA-NOS!</h3></div></div>            </div>
                    <div class="social-wrapper">
    			<ul class="clearfix">
											<li class="social-icon fb"><a class="bk-tipper-bottom" data-title="Facebook" href="https://www.facebook.com/npdiario" target="_blank"><i class="fa fa-facebook"></i></a></li>
										
											<li class="social-icon twitter"><a class="bk-tipper-bottom" data-title="Twitter" href="https://twitter.com/npdiario" target="_blank"><i class="fa fa-twitter"></i></a></li>
										
											<li class="social-icon gplus"><a class="bk-tipper-bottom" data-title="Google Plus" href="https://plus.google.com/114991865663953886416?gl=BR" target="_blank"><i class="fa fa-google-plus"></i></a></li>
										
										
										
											<li class="social-icon instagram"><a class="bk-tipper-bottom" data-title="Instagram" href="#" target="_blank"><i class="fa fa-instagram"></i></a></li>
										
										
											<li class="social-icon youtube"><a class="bk-tipper-bottom" data-title="Youtube" href="https://www.youtube.com/channel/UCFax4ikYpTRAKkoPekSfzwQ" target="_blank"><i class="fa fa-youtube"></i></a></li>
					      							
					                                    
                                        
                                        
                    						<li class="social-icon rss"><a class="bk-tipper-bottom" data-title="Rss" href="http://www.npdiario.com/feed" target="_blank"><i class="fa fa-rss"></i></a></li>
					                    						
				</ul>
            </div>
		</div><div id="polls-widget-5" class="widget widget_polls-widget"><div class="bk-header"><div class="widget-title"><h3>ENQUETE DA SEMANA</h3></div></div><div id="polls-31" class="wp-polls">
	<form id="polls_form_31" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_31_nonce" name="wp-polls-nonce" value="b1e77be739" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="31" /></p>
		<p style="padding:10px;">Você concorda com a mudança da Feira da Lua?</p>
<div id="polls-31-ans" class="wp-polls-ans">
<ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-77" name="poll_31" value="77" /> <label for="poll-answer-77">Sim</label></li>
		<li><input type="radio" id="poll-answer-78" name="poll_31" value="78" /> <label for="poll-answer-78">Não</label></li>
		</ul>
<p style="text-align: center;"><input type="button" name="vote" value="Votar" class="wpb_button wpb_btn-inverse btn" style="padding:4px 10px; border-radius:4px;" onclick="poll_vote(31);" /></p>
<p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(31); return false;" title="Ver Resultados desta Enquete">Ver Resultados</a></p>
</div>
	</form>
</div>
<div id="polls-31-loading" class="wp-polls-loading"><img src="http://cdn.npdiario.com/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Carregando ..." title="Carregando ..." class="wp-polls-image" />&nbsp;Carregando ...</div>
<ul>
<li><a href="">Página de Enquetes</a></li>
</ul></div><div id="text-20" class="widget widget_text">			<div class="textwidget"><div  class="paszone_container paszone-container-28767   " id="paszonecont_28767" style="overflow:hidden; max-width:336px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-28767 " id="28767" style="overflow:hidden; max-width:336px; max-height:280px;  "><div class="wppasrotate   proadszoneholder-28767" style="" ><div class="pasli pasli-28915 "   duration="5000" bid="28915" aid="28767"><div align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner_lateral_np -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7055723016986917"
     data-ad-slot="3383858081"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div></div></div></div>
		</div><div id="bk_postlist_widget-2" class="widget widget-postlist">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title"><h3>LEIA TAMBÉM</h3></div></div>            </div>
                <div class="post-list-wrap"><div class="large-post" itemscope itemtype="http://schema.org/Article"><a href="http://www.npdiario.com/capa/confira-semana-santa-na-comunidade-catolica-platinense/"><div class="thumb" data-type="background" style="background-image: url(http://cdn.npdiario.com/uploads/2017/04/criswq.jpg)"></div></a><div class="post-c-wrap"><div class="post-category"><a href="http://www.npdiario.com/editorias/capa/">/ Capa</a><a href="http://www.npdiario.com/editorias/eventos/">Eventos</a></div><h4 itemprop="name" class="title"><a itemprop="url" href="http://www.npdiario.com/capa/confira-semana-santa-na-comunidade-catolica-platinense/">Confira Semana Santa na comunidade católica platinense</a></h4><div class="excerpt">Domingo que vem é celebrada a Páscoa A Semana Santa na paróquia Santo Antônio de Pádua,em Santo Antônio da Platina, tem a seguinte programação: Às 19h30m desta segunda-feira,dia dez, Ofício ...</div></div><meta itemprop="author" content="4"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Confira Semana Santa na comunidade católica platinense"><meta itemprop="datePublished" content="2017-04-09T19:04:22+00:00"><meta itemprop="dateModified" content="2017-04-09T19:04:22+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.npdiario.com/capa/confira-semana-santa-na-comunidade-catolica-platinense/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cdn.npdiario.com/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cdn.npdiario.com/uploads/2017/04/criswq.jpg"><meta itemprop="width" content="961"><meta itemprop="height" content="531"></span><meta itemprop="interactionCount" content="UserComments:0"/></div><div class="clearfix"><div class="list-small-post"><ul><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="http://www.npdiario.com/blogs-e-colunas/maite-brusman/marcio-candido-troca-de-idade-em-santo-antonio/"><img width="130" height="130" src="http://cdn.npdiario.com/uploads/2017/04/marciocan-130x130.jpg" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="http://cdn.npdiario.com/uploads/2017/04/marciocan-130x130.jpg 130w, http://cdn.npdiario.com/uploads/2017/04/marciocan-150x150.jpg 150w, http://cdn.npdiario.com/uploads/2017/04/marciocan-180x180.jpg 180w, http://cdn.npdiario.com/uploads/2017/04/marciocan-300x300.jpg 300w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="29619" data-permalink="http://www.npdiario.com/blogs-e-colunas/maite-brusman/marcio-candido-troca-de-idade-em-santo-antonio/attachment/marciocan/" data-orig-file="http://cdn.npdiario.com/uploads/2017/04/marciocan.jpg" data-orig-size="525,596" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="marciocan" data-image-description="" data-medium-file="http://cdn.npdiario.com/uploads/2017/04/marciocan-264x300.jpg" data-large-file="http://cdn.npdiario.com/uploads/2017/04/marciocan.jpg" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="http://www.npdiario.com/blogs-e-colunas/maite-brusman/marcio-candido-troca-de-idade-em-santo-antonio/">Márcio Cândido troca de idade em Santo Antônio</a></h4>                    <div class="meta"><div class="post-author">By <a href="http://www.npdiario.com/author/valcir/">Valcir Machado</a></div><div class="post-date"><i class="fa fa-clock-o"></i>09/04/2017</div></div>                </div>
                <meta itemprop="author" content="4"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Márcio Cândido troca de idade em Santo Antônio"><meta itemprop="datePublished" content="2017-04-09T18:10:27+00:00"><meta itemprop="dateModified" content="2017-04-09T18:10:56+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.npdiario.com/blogs-e-colunas/maite-brusman/marcio-candido-troca-de-idade-em-santo-antonio/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cdn.npdiario.com/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cdn.npdiario.com/uploads/2017/04/marciocan.jpg"><meta itemprop="width" content="525"><meta itemprop="height" content="596"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="http://www.npdiario.com/capa/assume-nova-diretoria-da-associacao-da-princesa-norte/"><img width="130" height="130" src="http://cdn.npdiario.com/uploads/2017/04/assos3-130x130.jpg" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="http://cdn.npdiario.com/uploads/2017/04/assos3-130x130.jpg 130w, http://cdn.npdiario.com/uploads/2017/04/assos3-150x150.jpg 150w, http://cdn.npdiario.com/uploads/2017/04/assos3-180x180.jpg 180w, http://cdn.npdiario.com/uploads/2017/04/assos3-300x300.jpg 300w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="29591" data-permalink="http://www.npdiario.com/capa/assume-nova-diretoria-da-associacao-da-princesa-norte/attachment/assos3/" data-orig-file="http://cdn.npdiario.com/uploads/2017/04/assos3.jpg" data-orig-size="920,518" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="assos3" data-image-description="" data-medium-file="http://cdn.npdiario.com/uploads/2017/04/assos3-300x169.jpg" data-large-file="http://cdn.npdiario.com/uploads/2017/04/assos3.jpg" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="http://www.npdiario.com/capa/assume-nova-diretoria-da-associacao-da-princesa-norte/">Assume nova diretoria da Associação da Princesa do Norte</a></h4>                    <div class="meta"><div class="post-author">By <a href="http://www.npdiario.com/author/valcir/">Valcir Machado</a></div><div class="post-date"><i class="fa fa-clock-o"></i>09/04/2017</div></div>                </div>
                <meta itemprop="author" content="4"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Assume nova diretoria da Associação da Princesa do Norte"><meta itemprop="datePublished" content="2017-04-09T17:34:06+00:00"><meta itemprop="dateModified" content="2017-04-09T17:42:57+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.npdiario.com/capa/assume-nova-diretoria-da-associacao-da-princesa-norte/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cdn.npdiario.com/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cdn.npdiario.com/uploads/2017/04/assos3.jpg"><meta itemprop="width" content="920"><meta itemprop="height" content="518"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="http://www.npdiario.com/blogs-e-colunas/maite-brusman/platinense-gerson-dias-comemora-aniversario/"><img width="130" height="130" src="http://cdn.npdiario.com/uploads/2017/04/gersonoli-1-130x130.jpg" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="http://cdn.npdiario.com/uploads/2017/04/gersonoli-1-130x130.jpg 130w, http://cdn.npdiario.com/uploads/2017/04/gersonoli-1-150x150.jpg 150w, http://cdn.npdiario.com/uploads/2017/04/gersonoli-1-180x180.jpg 180w, http://cdn.npdiario.com/uploads/2017/04/gersonoli-1-300x300.jpg 300w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="29583" data-permalink="http://www.npdiario.com/blogs-e-colunas/maite-brusman/platinense-gerson-dias-comemora-aniversario/attachment/gersonoli-2/" data-orig-file="http://cdn.npdiario.com/uploads/2017/04/gersonoli-1.jpg" data-orig-size="480,471" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="gersonoli" data-image-description="" data-medium-file="http://cdn.npdiario.com/uploads/2017/04/gersonoli-1-300x294.jpg" data-large-file="http://cdn.npdiario.com/uploads/2017/04/gersonoli-1.jpg" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="http://www.npdiario.com/blogs-e-colunas/maite-brusman/platinense-gerson-dias-comemora-aniversario/">Platinense Gerson Dias comemora aniversário</a></h4>                    <div class="meta"><div class="post-author">By <a href="http://www.npdiario.com/author/valcir/">Valcir Machado</a></div><div class="post-date"><i class="fa fa-clock-o"></i>09/04/2017</div></div>                </div>
                <meta itemprop="author" content="4"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Platinense Gerson Dias comemora aniversário"><meta itemprop="datePublished" content="2017-04-09T16:20:37+00:00"><meta itemprop="dateModified" content="2017-04-09T17:48:26+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.npdiario.com/blogs-e-colunas/maite-brusman/platinense-gerson-dias-comemora-aniversario/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cdn.npdiario.com/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cdn.npdiario.com/uploads/2017/04/gersonoli-1.jpg"><meta itemprop="width" content="480"><meta itemprop="height" content="471"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="http://www.npdiario.com/capa/assaltantes-invadem-casa-ameacam-vitima-e-roubam-carro-em-andira/"><img width="130" height="130" src="http://cdn.npdiario.com/uploads/2017/04/muta1-130x130.jpg" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="http://cdn.npdiario.com/uploads/2017/04/muta1-130x130.jpg 130w, http://cdn.npdiario.com/uploads/2017/04/muta1-150x150.jpg 150w, http://cdn.npdiario.com/uploads/2017/04/muta1-180x180.jpg 180w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="29560" data-permalink="http://www.npdiario.com/capa/assaltantes-invadem-casa-ameacam-vitima-e-roubam-carro-em-andira/attachment/muta1/" data-orig-file="http://cdn.npdiario.com/uploads/2017/04/muta1.jpg" data-orig-size="523,280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="muta1" data-image-description="" data-medium-file="http://cdn.npdiario.com/uploads/2017/04/muta1-300x161.jpg" data-large-file="http://cdn.npdiario.com/uploads/2017/04/muta1.jpg" /></a> <!-- close a tag --></div> <!-- close thumb -->                        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="http://www.npdiario.com/capa/assaltantes-invadem-casa-ameacam-vitima-e-roubam-carro-em-andira/">Assaltantes invadem casa, ameaçam vítima e roubam carro em Andirá</a></h4>                    <div class="meta"><div class="post-author">By <a href="http://www.npdiario.com/author/valcir/">Valcir Machado</a></div><div class="post-date"><i class="fa fa-clock-o"></i>09/04/2017</div></div>                </div>
                <meta itemprop="author" content="4"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valcir Machado"></span><meta itemprop="headline " content="Assaltantes invadem casa, ameaçam vítima e roubam carro em Andirá"><meta itemprop="datePublished" content="2017-04-09T01:10:22+00:00"><meta itemprop="dateModified" content="2017-04-09T11:04:10+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://www.npdiario.com/capa/assaltantes-invadem-casa-ameacam-vitima-e-roubam-carro-em-andira/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cdn.npdiario.com/uploads/2017/03/npdiario.com-logo.png"></span><meta itemprop="name" content="NPdiário"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cdn.npdiario.com/uploads/2017/04/muta1.jpg"><meta itemprop="width" content="523"><meta itemprop="height" content="280"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --></ul> <!-- End list-post --></div></div><!-- End Column --></div></div>                                </aside>
                            </div>
                                             </div>
                </div>
            </div>
        </div>
    
	
<div class="footer">
                    <div class="footer-content bkwrapper clearfix container">
                    <div class="row">
                        <div class="footer-sidebar col-md-4">
                            <aside id="text-16" class="widget widget_text">			<div class="textwidget"><img src="http://fabianocardoso.net/wp-content/uploads/2017/03/img-npdiario-footer.png" /></div>
		</aside>                        </div>
                        <div class="footer-sidebar col-md-4">
                                                    </div>
                        <div class="footer-sidebar col-md-4">
                            <aside id="text-15" class="widget widget_text">			<div class="textwidget"><div align="right"><a href="http://fabianocardoso.net" target="_blank"><img src="http://www.npdiario.com/wp-content/uploads/2017/03/fabiano-cardoso.png"/></a></div></div>
		</aside>                        </div>
                    </div>
                </div>
                        <div class="footer-lower">
                <div class="container">
                    <div class="footer-inner clearfix">
                          
                        <div class="bk-copyright"><a href="http://fabianocardoso.net"></a></div>
                    </div>
                </div>
            </div>    
        </div>    </div> <!-- Close Page inner Wrap -->

	</div> <!-- Close Page Wrap -->
   
    <link rel='stylesheet' id='wp_pro_add_style-css'  href='http://cdn.npdiario.com/plugins/wppas/templates/css/wppas.min.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='http://www.npdiario.com/wp-admin/admin-ajax.php?action=wppas_php_style&#038;ver=4.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://cdn.npdiario.com/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.npdiario.com/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201714'></script>
<script type='text/javascript' src='http://cdn.npdiario.com/plugins/short-code/js/shortcode.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/capa\/confira-semana-santa-na-comunidade-catolica-platinense\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrinho","cart_url":"http:\/\/www.npdiario.com\/carrinho\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//cdn.npdiario.com/plugins/woocommerce/assets/js/frontend/add-to-cart.js?ver=3.0.1'></script>
<script type='text/javascript' src='//cdn.npdiario.com/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.js?ver=2.70'></script>
<script type='text/javascript' src='//cdn.npdiario.com/plugins/woocommerce/assets/js/js-cookie/js.cookie.js?ver=2.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/capa\/confira-semana-santa-na-comunidade-catolica-platinense\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//cdn.npdiario.com/plugins/woocommerce/assets/js/frontend/woocommerce.js?ver=3.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/capa\/confira-semana-santa-na-comunidade-catolica-platinense\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//cdn.npdiario.com/plugins/woocommerce/assets/js/frontend/cart-fragments.js?ver=3.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.npdiario.com\/wp-admin\/admin-ajax.php","text_wait":"Seu \u00faltimo pedido ainda est\u00e1 sendo processada. Por favor espere um pouco...","text_valid":"Por favor, escolha uma resposta v\u00e1lida.","text_multiple":"N\u00famero m\u00e1ximo de op\u00e7\u00f5es permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.npdiario.com/plugins/wp-polls/polls-js.js?ver=2.73.3'></script>
<script type='text/javascript' src='http://www.npdiario.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.npdiario.com/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cdn.npdiario.com/plugins/wcp-openweather/assets/js/customize.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.npdiario.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.npdiario.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bkSmoothScroll = {"status":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.npdiario.com/themes/npdiario/js/theme_plugins.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://cdn.npdiario.com/themes/npdiario/js/onviewport.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_btn_str = {"loadmore":"LEIA MAIS","nomore":"No More Posts"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.npdiario.com/themes/npdiario/js/module-load-post.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://cdn.npdiario.com/themes/npdiario/js/menu.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu_carousel_el = {"bk-carousel-28414":"3"};
var megamenu_carousel_el = {"bk-carousel-28414":"3","bk-carousel-28377":"3"};
var justified_ids = [];
var ajax_c = {"tickerid":"ticker-58eabe04586ef","tickertitle":"\u00daLTIMAS NOT\u00cdCIAS","29620":{"s-related-article-tab":{"content":""},"s-more-from-author":{"content":""}},"current_author":"4"};
var sharrre_path = "http:\/\/cdn.npdiario.com\/themes\/npdiario\/js\/sharrre.php";
var fixed_nav = "1";
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.npdiario.com/themes/npdiario/js/customjs.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.npdiario.com/wp-includes/js/comment-reply.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.npdiario.com/wp-includes/js/wp-embed.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"http:\/\/www.npdiario.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.npdiario.com/plugins/wppas/templates/js/wppas.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201714.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'126304988',post:'29620',tz:'-3',srv:'www.npdiario.com'} ]);
	_stq.push([ 'clickTrackerInit', '126304988', '29620' ]);
</script>
<script type="text/javascript">jQuery(document).ready(function($){$("#social_comments_control").tabs();});</script></body>

</html>