<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="pt-BR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head><link rel='stylesheet' href='http://www.npdiario.com/wp-content/plugins/wp-minify-fix/min/?f=wp-content/plugins/contact-form-7/includes/css/styles.css,wp-content/plugins/wp-polls/polls-css.css,wp-content/plugins/wordpress-popular-posts/style/wpp.css,wp-content/plugins/js_composer/assets/css/js_composer.css,wp-content/themes/NP/style.css&m=1458589749' type='text/css' media='screen' /><meta charset="UTF-8" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://www.npdiario.com/xmlrpc.php" /><meta property="og:image" content="http://www.npdiario.com/wp-content/uploads/2016/12/andressadire.jpg" /><link rel="icon" type="image/png" href="/favicon.ico"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.npdiario.com/wp-content/uploads/2015/10/76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.npdiario.com/wp-content/uploads/2015/10/120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.npdiario.com/wp-content/uploads/2015/10/152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.npdiario.com/wp-content/uploads/2015/10/114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.npdiario.com/wp-content/uploads/2015/10/144x144.png"/><title>Andressa Godoy se forma em Direito &middot; npdiario.com</title><meta name="robots" content="noodp"/><link rel="canonical" href="http://www.npdiario.com/blogs-e-colunas/maite-brusman/2016/andressa-godoy-se-forma-em-direito/" /><meta property="og:locale" content="pt_BR" /><meta property="og:type" content="article" /><meta property="og:title" content="Andressa Godoy se forma em Direito &middot; npdiario.com" /><meta property="og:description" content="A jovem Andressa Fagundes de Godoy(foto) se formou em Letras e Inglês na UENP(Universidade Estadual do Norte do Paraná) no campus de Jacarezinho. E agora,mais uma conquista neste final de 2016.Para orgulho da família e dos amigos,concluiu também o curso de Direito na mesma instituição de ensino.Ela também já conseguiu o registro na OAB(Ordem dos" /><meta property="og:url" content="http://www.npdiario.com/blogs-e-colunas/maite-brusman/2016/andressa-godoy-se-forma-em-direito/" /><meta property="og:site_name" content="npdiario.com" /><meta property="article:publisher" content="https://www.facebook.com/npdiario" /><meta property="article:tag" content="Santo Antônio da Platina" /><meta property="article:section" content="Maitê Brusman" /><meta property="article:published_time" content="2016-12-14T20:09:46+00:00" /><meta property="fb:app_id" content="546105222230855" /><meta property="og:image" content="http://www.npdiario.com/wp-content/uploads/2016/12/andressadire.jpg" /><meta property="og:image:width" content="783" /><meta property="og:image:height" content="1110" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="A jovem Andressa Fagundes de Godoy(foto) se formou em Letras e Inglês na UENP(Universidade Estadual do Norte do Paraná) no campus de Jacarezinho. E agora,mais uma conquista neste final de 2016.Para orgulho da família e dos amigos,concluiu também o curso de Direito na mesma instituição de ensino.Ela também já conseguiu o registro na OAB(Ordem dos " /><meta name="twitter:title" content="Andressa Godoy se forma em Direito &middot; npdiario.com" /><meta name="twitter:image" content="http://www.npdiario.com/wp-content/uploads/2016/12/andressadire.jpg" /><link rel="alternate" type="application/rss+xml" title="Feed de npdiario.com &raquo;" href="http://www.npdiario.com/feed/" /><link rel="alternate" type="application/rss+xml" title="npdiario.com &raquo;  Feed de comentários" href="http://www.npdiario.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="npdiario.com &raquo; Andressa Godoy se forma em Direito  Feed de comentários" href="http://www.npdiario.com/blogs-e-colunas/maite-brusman/2016/andressa-godoy-se-forma-em-direito/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.npdiario.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.3"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.3.3' type='text/css' media='all' /><link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400&#038;ver=4.3.3' type='text/css' media='all' /> <script type='text/javascript' src='http://www.npdiario.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script> <script type='text/javascript' src='http://www.npdiario.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.npdiario.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.npdiario.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.3.3" /><link rel='shortlink' href='http://www.npdiario.com/?p=22933' /> <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.npdiario.com/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->  <script>var td_blocks = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.td_filter_ui_uid = ''; //used to select a item from the drop down filter
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
        // td_js_generator - mini detector
        (function(){
            var html_tag = document.getElementsByTagName("html")[0];
            if(navigator.userAgent.indexOf("MSIE 10.0") > -1) {
                html_tag.className+=' ie10';
            }
            if(!!navigator.userAgent.match(/Trident.*rv\:11\./)) {
                html_tag.className+=' ie11';
            }
            if (/(iPad|iPhone|iPod)/g.test( navigator.userAgent )) {
                html_tag.className+=' td-md-is-ios';
            }
            var user_agent = navigator.userAgent.toLowerCase();
            if(user_agent.indexOf("android") > -1) {
                html_tag.className+=' td-md-is-android';
            }
            if (navigator.userAgent.indexOf('Mac OS X') != -1) {
                html_tag.className+=' td-md-is-os-x';
            }
            if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())) {
               html_tag.className+=' td-md-is-chrome';
            }
            if (navigator.userAgent.indexOf('Firefox') != -1) {
                html_tag.className+=' td-md-is-firefox';
            }
            if (navigator.userAgent.indexOf('Safari') != -1 && navigator.userAgent.indexOf('Chrome') == -1) {
                html_tag.className+=' td-md-is-safari';
            }
        })();
var tds_smooth_scroll=true;
var td_viewport_interval_list=[{"limit_bottom":767,"sidebar_width":228},{"limit_bottom":1018,"sidebar_width":300},{"limit_bottom":1140,"sidebar_width":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.npdiario.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.3.3";
var td_get_template_directory_uri="http:\/\/www.npdiario.com\/wp-content\/themes\/NP";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Aguarde...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorretos!";
var td_email_user_incorrect="E-mail ou nome de usu\u00e1rio incorreto!";
var td_email_incorrect="Email incorreto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ca0002";
var tds_smart_sidebar="";
var td_theme_v="Ni4zLjM=";
var td_theme_n="TmV3c3BhcGVy";
var td_magnific_popup_translation_tPrev="Anterior (Seta para a esquerda )";
var td_magnific_popup_translation_tNext="Avan\u00e7ar (Seta para a direita)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="O conte\u00fado de% url% n\u00e3o p\u00f4de ser carregado.";
var td_magnific_popup_translation_image_tError="A imagem #%curr% n\u00e3o pode ser carregada.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <style>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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-67617235-1', 'auto');
  ga('send', 'pageview');</script><noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.5&appId=546105222230855";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> </head><body class="single single-post postid-22933 single-format-standard andressa-godoy-se-forma-em-direito wpb-js-composer js-comp-ver-4.6.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div id="td-outer-wrap"><div class="td-transition-content-and-menu td-mobile-nav-wrap"><div id="td-mobile-nav"><div class="td-mobile-close"> <a href="#">Fechar</a><div class="td-nav-triangle"></div></div><div class="td-mobile-content"><div class="menu-menu-container"><ul id="menu-menu" class=""><li id="menu-item-15" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-15"><a href="http://www.npdiario.com/">Primeira Página</a></li><li id="menu-item-331" class="cadernos menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-331"><a href="http://www.npdiario.com/ultimas-noticias/">Editorias</a><ul class="sub-menu"><li id="menu-item-265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-265"><a href="http://www.npdiario.com/comportamento/">Comportamento</a></li><li id="menu-item-266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266"><a href="http://www.npdiario.com/cultura/">Cultura</a></li><li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.npdiario.com/economia/">Economia</a></li><li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://www.npdiario.com/educacao/">Educação</a></li><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.npdiario.com/especial/">Especial</a></li><li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://www.npdiario.com/esportes/">Esportes</a></li><li id="menu-item-624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-624"><a href="http://www.npdiario.com/eventos/">Eventos</a></li><li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://www.npdiario.com/imprensa/">Imprensa</a></li><li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://www.npdiario.com/noticias-da-regiao/">Notícias da Região</a></li><li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://www.npdiario.com/policial/">Policial</a></li><li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://www.npdiario.com/politica/">Política</a></li><li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://www.npdiario.com/saude/">Saúde</a></li><li id="menu-item-46" class="ultimas-noticias menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="http://www.npdiario.com/ultimas-noticias/">Últimas Notícias</a></li></ul></li><li id="menu-item-88" class="cidades menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-88"><a href="#">Cidades</a><ul class="sub-menu"><li id="menu-item-1787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1787"><a href="http://www.npdiario.com/?s=abatia">Abátia</a></li><li id="menu-item-1788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1788"><a href="http://www.npdiario.com/?s=andira">Andirá</a></li><li id="menu-item-1789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1789"><a href="http://www.npdiario.com/?s=barra-do-jacare">Barra do Jacaré</a></li><li id="menu-item-1790" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1790"><a href="http://www.npdiario.com/?s=cambara">Cambará</a></li><li id="menu-item-1791" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1791"><a href="http://www.npdiario.com/?s=carlopolis">Carlópolis</a></li><li id="menu-item-1792" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1792"><a href="http://www.npdiario.com/?s=conselheiro-mairinck">Conselheiro Mairinck</a></li><li id="menu-item-1793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1793"><a href="http://www.npdiario.com/?s=curiuva">Curiúva</a></li><li id="menu-item-1794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1794"><a href="http://www.npdiario.com/?s=figueira">Figueira</a></li><li id="menu-item-1795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1795"><a href="http://www.npdiario.com/?s=guapirama">Guapirama</a></li><li id="menu-item-1796" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1796"><a href="http://www.npdiario.com/?s=ibaiti">Ibaiti</a></li><li id="menu-item-1797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1797"><a href="http://www.npdiario.com/?s=jaboti">Jaboti</a></li><li id="menu-item-1798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1798"><a href="http://www.npdiario.com/?s=jacarezinho">Jacarezinho</a></li><li id="menu-item-1799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1799"><a href="http://www.npdiario.com/?s=japira">Japira</a></li><li id="menu-item-1800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1800"><a href="http://www.npdiario.com/?s=joaquim-tavora">Joaquim Távora</a></li><li id="menu-item-1801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1801"><a href="http://www.npdiario.com/?s=jundiai-do-sul">Jundiaí do Sul</a></li><li id="menu-item-1802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1802"><a href="http://www.npdiario.com/?s=pinhalão">Pinhalão</a></li><li id="menu-item-1803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1803"><a href="http://www.npdiario.com/?s=quatigua">Quatiguá</a></li><li id="menu-item-1804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1804"><a href="http://www.npdiario.com/?s=ribeirao-claro">Ribeirão Claro</a></li><li id="menu-item-1805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1805"><a href="http://www.npdiario.com/?s=ribeirao-do-pinhal">Ribeirão do Pinhal</a></li><li id="menu-item-1806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1806"><a href="http://www.npdiario.com/?s=salto-do-itarare">Salto do Itararé</a></li><li id="menu-item-1807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1807"><a href="http://www.npdiario.com/?s=santana-do-itarare">Santana do Itararé</a></li><li id="menu-item-1808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1808"><a href="http://www.npdiario.com/?s=santo-antonio-da-platina">Santo Antônio da Platina</a></li><li id="menu-item-1809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1809"><a href="http://www.npdiario.com/?s=sao-jose-da-boa-vista">São José da Boa Vista</a></li><li id="menu-item-1810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1810"><a href="http://www.npdiario.com/?s=siqueira-campos">Siqueira Campos</a></li><li id="menu-item-1811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1811"><a href="http://www.npdiario.com/?s=tomazina">Tomazina</a></li><li id="menu-item-1812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1812"><a href="http://www.npdiario.com/?s=wenceslau-braz">Wenceslau Braz</a></li></ul></li><li id="menu-item-350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-350"><a href="http://www.npdiario.com/colunas/">Colunas</a><ul class="sub-menu"><li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://www.npdiario.com/blogs-e-colunas/felippe-toneti/">Felippe Toneti</a></li><li id="menu-item-17469" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17469"><a href="http://www.npdiario.com/blogs-e-colunas/maite-brusman/">Maitê Brusman</a></li><li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://www.npdiario.com/blogs-e-colunas/sebastiao-calheiro/">Sebastião Calheiro</a></li><li id="menu-item-16609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16609"><a href="http://www.npdiario.com/blogs-e-colunas/vitor-leite/">Vitor Leite</a></li></ul></li><li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="http://www.npdiario.com/mural/">Mural</a></li><li id="menu-item-127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127"><a href="http://www.npdiario.com/central-rss/">RSS</a></li><li id="menu-item-128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128"><a href="http://www.npdiario.com/contato/">Contato</a></li></ul></div></div></div></div><div class="td-transition-content-and-menu td-content-wrap"><div class="td-header-wrap td-header-style-1"><div class="td-header-top-menu-full"><div class="td-container td-header-row td-header-top-menu"></div></div><div class="td-banner-wrap-full td-logo-wrap-full"><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a itemprop="url" href="http://www.npdiario.com/"> <img class="td-retina-data" data-retina="/wp-content/uploads/2015/09/logo-retina1.png" src="/wp-content/uploads/2015/09/logo1.png" alt="logo - npdiario.com"/> </a><meta itemprop="name" content="npdiario.com"></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tp td-rec-hide-on-p"><a href="http://facebook.com/unoparsap" target="_blank"><img src="http://www.npdiario.com/wp-content/uploads/2016/10/unopar-np.gif" alt="publicidade" class="ads"></a></div></div></div></div></div><div class="td-header-menu-wrap-full"><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo"> <a itemprop="url" href="http://www.npdiario.com/"> <img class="td-retina-data" data-retina="/wp-content/uploads/2015/09/logo-mobile.png" src="/wp-content/uploads/2015/09/logo-mobile-retina.png" alt="logo - npdiario.com"/> </a><meta itemprop="name" content="npdiario.com"></div><div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-15"><a href="http://www.npdiario.com/">Primeira Página</a></li><li class="cadernos menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-331"><a href="http://www.npdiario.com/ultimas-noticias/">Editorias</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-265"><a href="http://www.npdiario.com/comportamento/">Comportamento</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-266"><a href="http://www.npdiario.com/cultura/">Cultura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18"><a href="http://www.npdiario.com/economia/">Economia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19"><a href="http://www.npdiario.com/educacao/">Educação</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20"><a href="http://www.npdiario.com/especial/">Especial</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21"><a href="http://www.npdiario.com/esportes/">Esportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-624"><a href="http://www.npdiario.com/eventos/">Eventos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23"><a href="http://www.npdiario.com/imprensa/">Imprensa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24"><a href="http://www.npdiario.com/noticias-da-regiao/">Notícias da Região</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25"><a href="http://www.npdiario.com/policial/">Policial</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26"><a href="http://www.npdiario.com/politica/">Política</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27"><a href="http://www.npdiario.com/saude/">Saúde</a></li><li class="ultimas-noticias menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-46"><a href="http://www.npdiario.com/ultimas-noticias/">Últimas Notícias</a></li></ul></li><li class="cidades menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-88"><a href="#">Cidades</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1787"><a href="http://www.npdiario.com/?s=abatia">Abátia</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1788"><a href="http://www.npdiario.com/?s=andira">Andirá</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1789"><a href="http://www.npdiario.com/?s=barra-do-jacare">Barra do Jacaré</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1790"><a href="http://www.npdiario.com/?s=cambara">Cambará</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1791"><a href="http://www.npdiario.com/?s=carlopolis">Carlópolis</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1792"><a href="http://www.npdiario.com/?s=conselheiro-mairinck">Conselheiro Mairinck</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1793"><a href="http://www.npdiario.com/?s=curiuva">Curiúva</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1794"><a href="http://www.npdiario.com/?s=figueira">Figueira</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1795"><a href="http://www.npdiario.com/?s=guapirama">Guapirama</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1796"><a href="http://www.npdiario.com/?s=ibaiti">Ibaiti</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1797"><a href="http://www.npdiario.com/?s=jaboti">Jaboti</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1798"><a href="http://www.npdiario.com/?s=jacarezinho">Jacarezinho</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1799"><a href="http://www.npdiario.com/?s=japira">Japira</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1800"><a href="http://www.npdiario.com/?s=joaquim-tavora">Joaquim Távora</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1801"><a href="http://www.npdiario.com/?s=jundiai-do-sul">Jundiaí do Sul</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1802"><a href="http://www.npdiario.com/?s=pinhalão">Pinhalão</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1803"><a href="http://www.npdiario.com/?s=quatigua">Quatiguá</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1804"><a href="http://www.npdiario.com/?s=ribeirao-claro">Ribeirão Claro</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1805"><a href="http://www.npdiario.com/?s=ribeirao-do-pinhal">Ribeirão do Pinhal</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1806"><a href="http://www.npdiario.com/?s=salto-do-itarare">Salto do Itararé</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1807"><a href="http://www.npdiario.com/?s=santana-do-itarare">Santana do Itararé</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1808"><a href="http://www.npdiario.com/?s=santo-antonio-da-platina">Santo Antônio da Platina</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1809"><a href="http://www.npdiario.com/?s=sao-jose-da-boa-vista">São José da Boa Vista</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1810"><a href="http://www.npdiario.com/?s=siqueira-campos">Siqueira Campos</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1811"><a href="http://www.npdiario.com/?s=tomazina">Tomazina</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1812"><a href="http://www.npdiario.com/?s=wenceslau-braz">Wenceslau Braz</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-350"><a href="http://www.npdiario.com/colunas/">Colunas</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30"><a href="http://www.npdiario.com/blogs-e-colunas/felippe-toneti/">Felippe Toneti</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-17469"><a href="http://www.npdiario.com/blogs-e-colunas/maite-brusman/">Maitê Brusman</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32"><a href="http://www.npdiario.com/blogs-e-colunas/sebastiao-calheiro/">Sebastião Calheiro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16609"><a href="http://www.npdiario.com/blogs-e-colunas/vitor-leite/">Vitor Leite</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-40"><a href="http://www.npdiario.com/mural/">Mural</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-127"><a href="http://www.npdiario.com/central-rss/">RSS</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-128"><a href="http://www.npdiario.com/contato/">Contato</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form role="search" method="get" class="td-search-form" action="http://www.npdiario.com/"><div class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"> <article id="post-22933" class="post-22933 post type-post status-publish format-standard has-post-thumbnail hentry category-maite-brusman tag-santo-antonio-da-platina" itemscope itemtype="http://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="http://www.npdiario.com/blogs-e-colunas/maite-brusman/">Maitê Brusman</a></li><div class="td-post-date"><time  class="entry-date updated td-module-date">14/12/2016 20h09</time></div><div class="td-post-date esconder-mobile"> - Atualizado em <time class="entry-date updated td-module-date">14/12/16 20h09</time></div></ul> <header class="td-post-title"><h1 class="entry-title">Andressa Godoy se forma em Direito</h1><p class="td-post-sub-title">A talentosa moça é de Santo Antônio da Platina</p><div class="linha-cinza" style="margin:0 0 14px 0"></div><div class="td-module-meta-info"><div style="display:inline-block; float:left; min-width:140px;"><div style="display:inline-block;">Da Redação, npdiario.com<div style="display:inline-block; position:relative; top:5px; color:#666;"></div></div></div><div class="td-post-sharing td-post-sharing-top "><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.npdiario.com%2Fblogs-e-colunas%2Fmaite-brusman%2F2016%2Fandressa-godoy-se-forma-em-direito%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">COMPARTILHAR</div></a> <a class="td-social-sharing-buttons td-social-pinterest esconder-mobile" href="#comments" style="line-height:16px;">COMENTAR NOTÍCIA</a> <a class="td-social-sharing-buttons td-social-whats mostrar-mobile" href="whatsapp://send?text=Andressa+Godoy+se+forma+em+Direito, http%3A%2F%2Fwww.npdiario.com%2F%3Fp%3D22933"  ><i class="td-icon-whats"></i></a></div></div></div> </header></div><div class="td-post-content"><div class="td-post-featured-image"><a href="http://www.npdiario.com/wp-content/uploads/2016/12/andressadire.jpg" data-caption=""><img width="696" height="987" itemprop="image" class="entry-thumb td-modal-image" src="http://www.npdiario.com/wp-content/uploads/2016/12/andressadire-696x987.jpg" alt="" title="andressadire"/></a></div><p>A jovem Andressa Fagundes de Godoy<strong>(foto)</strong> se formou em <em>Letras</em> e <em>Inglês</em> na UENP(Universidade Estadual do Norte do Paraná) no campus de Jacarezinho.</p><p>E agora,mais uma conquista neste final de 2016.Para orgulho da família e dos amigos,concluiu também o curso de <em>Direito</em> na mesma instituição de ensino.Ela também já conseguiu o registro na OAB(Ordem dos Advogados do Brasil).<br /> Os cumprimentos especiais são da irmã, Amanda, e dos pais, Lúcia e Amarildo(do posto <em>Caçula</em>), em Santo Antônio da Platina.<br /> Felicidades.</p> <script>var block_td_uid_1_588b9f2a06c31 = new td_block();
block_td_uid_1_588b9f2a06c31.id = "td_uid_1_588b9f2a06c31";
block_td_uid_1_588b9f2a06c31.atts = '{"limit":"1","sort":"random_posts","installed_post_types":"publicidade","class":"td_block_id_439446826 td_uid_1_588b9f2a06c31_rand"}';
block_td_uid_1_588b9f2a06c31.td_column_number = "1";
block_td_uid_1_588b9f2a06c31.block_type = "td_block_pubrodapenoticia";
block_td_uid_1_588b9f2a06c31.post_count = "1";
block_td_uid_1_588b9f2a06c31.found_posts = "5";
block_td_uid_1_588b9f2a06c31.header_color = "";
block_td_uid_1_588b9f2a06c31.ajax_pagination_infinite_stop = "";
block_td_uid_1_588b9f2a06c31.max_num_pages = "5";
td_blocks.push(block_td_uid_1_588b9f2a06c31);</script><div class="td_block_wrap td_block_pubrodapenoticia td_block_id_439446826 td_uid_1_588b9f2a06c31_rand td-pb-border-top"><div id=td_uid_1_588b9f2a06c31 class="td_block_inner"><div class="td_module_pubrodapenoticia td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article"><div class="td-module-thumb"><a target="_blank" href="http://www.fazenda.pr.gov.br/?utm_source=DM%7Cnpdiario%7Cros&amp;utm_medium=900x140%7Cstoantoniodaplatina&amp;utm_content=ipva_2017&amp;utm_campaign=ipva_2017" rel="bookmark"><img width="696" height="108" itemprop="image" class="entry-thumb" src="http://www.npdiario.com/wp-content/uploads/2017/01/900x140-696x108.jpg" alt=""/></a></div></div></div></div></div> <footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Tópicos</span></li><li><a href="http://www.npdiario.com/topicos/santo-antonio-da-platina/">Santo Antônio da Platina</a></li></ul></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-pinterest" href="#comments" style="line-height:16px;">COMENTAR <span class="esconder-mobile">NOTÍCIA</span></a> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.npdiario.com%2Fblogs-e-colunas%2Fmaite-brusman%2F2016%2Fandressa-godoy-se-forma-em-direito%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">COMPARTILHAR</div></a> <a class="td-social-sharing-buttons td-social-whats mostrar-mobile" href="whatsapp://send?text=Andressa+Godoy+se+forma+em+Direito, http%3A%2F%2Fwww.npdiario.com%2F%3Fp%3D22933"  ><i class="td-icon-whats"></i></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Andressa+Godoy+se+forma+em+Direito&url=http%3A%2F%2Fwww.npdiario.com%2Fblogs-e-colunas%2Fmaite-brusman%2F2016%2Fandressa-godoy-se-forma-em-direito%2F&via=npdiario.com"><i class="td-icon-twitter"></i></a> <a class="td-social-sharing-buttons td-social-google esconder-mobile" href="http://plus.google.com/share?url=http://www.npdiario.com/blogs-e-colunas/maite-brusman/2016/andressa-godoy-se-forma-em-direito/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <input class="esconder-mobile compartilha-link" type="text" value="http://www.npdiario.com/?p=22933"> <span class="td-post-share-title esconder-mobile esconder-tablet" style="float:right;">LINK</span></div></div> <script>var block_td_uid_2_588b9f2a0da56 = new td_block();
block_td_uid_2_588b9f2a0da56.id = "td_uid_2_588b9f2a0da56";
block_td_uid_2_588b9f2a0da56.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_block_id_388045806 td_uid_2_588b9f2a0da56_rand","td_column_number":3,"live_filter_cur_post_id":22933,"live_filter_cur_post_author":"4"}';
block_td_uid_2_588b9f2a0da56.td_column_number = "3";
block_td_uid_2_588b9f2a0da56.block_type = "td_block_related_posts";
block_td_uid_2_588b9f2a0da56.post_count = "6";
block_td_uid_2_588b9f2a0da56.found_posts = "158";
block_td_uid_2_588b9f2a0da56.header_color = "";
block_td_uid_2_588b9f2a0da56.ajax_pagination_infinite_stop = "";
block_td_uid_2_588b9f2a0da56.max_num_pages = "27";
td_blocks.push(block_td_uid_2_588b9f2a0da56);</script><div class="td_block_wrap td_block_related_posts td_block_id_388045806 td_uid_2_588b9f2a0da56_rand td_with_ajax_pagination td-pb-border-top"><h4><a id="td_uid_3_588b9f2a12e0f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_588b9f2a0da56" href="#">VEJA TAMBÉM</a></h4><div id=td_uid_2_588b9f2a0da56 class="td_block_inner"><div class="td_module_8 td_module_wrap" itemscope itemtype="http://schema.org/Article"><div class="item-details"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.npdiario.com/blogs-e-colunas/maite-brusman/2017/25102/" rel="bookmark" title="Platinense passa em Medicina">Platinense passa em Medicina</a></h3></div><meta itemprop="author" content = "Valcir Machado"><meta itemprop="datePublished" content="2017-01-27T15:25:25+00:00"><meta itemprop="headline " content="Platinense passa em Medicina"><meta itemprop="image" content="http://www.npdiario.com/wp-content/uploads/2017/01/aprovado-medicina-UEL-3.jpg"><meta itemprop="interactionCount" content="UserComments:0"/></div><div class="td_module_8 td_module_wrap" itemscope itemtype="http://schema.org/Article"><div class="item-details"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.npdiario.com/blogs-e-colunas/maite-brusman/2017/ingrid-garrocini-esta-no-click/" rel="bookmark" title="Ingrid Garrocini está no &#8216;Click&#8217;">Ingrid Garrocini está no &#8216;Click&#8217;</a></h3></div><meta itemprop="author" content = "Valcir Machado"><meta itemprop="datePublished" content="2017-01-26T17:52:04+00:00"><meta itemprop="headline " content="Ingrid Garrocini está no &#039;Click&#039;"><meta itemprop="image" content="http://www.npdiario.com/wp-content/uploads/2017/01/ing2.jpg"><meta itemprop="interactionCount" content="UserComments:4"/></div><div class="td_module_8 td_module_wrap" itemscope itemtype="http://schema.org/Article"><div class="item-details"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.npdiario.com/blogs-e-colunas/maite-brusman/2017/briene-maia-realca-o-make-up/" rel="bookmark" title="Briene Maia realça o make up">Briene Maia realça o make up</a></h3></div><meta itemprop="author" content = "Valcir Machado"><meta itemprop="datePublished" content="2017-01-25T12:57:05+00:00"><meta itemprop="headline " content="Briene Maia realça o make up"><meta itemprop="image" content="http://www.npdiario.com/wp-content/uploads/2017/01/agehtec.jpg"><meta itemprop="interactionCount" content="UserComments:4"/></div><div class="td_module_8 td_module_wrap" itemscope itemtype="http://schema.org/Article"><div class="item-details"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.npdiario.com/blogs-e-colunas/maite-brusman/2017/24970/" rel="bookmark" title="Tatiana e Leandro oito anos juntos">Tatiana e Leandro oito anos juntos</a></h3></div><meta itemprop="author" content = "Valcir Machado"><meta itemprop="datePublished" content="2017-01-25T00:26:57+00:00"><meta itemprop="headline " content="Tatiana e Leandro oito anos juntos"><meta itemprop="image" content="http://www.npdiario.com/wp-content/uploads/2017/01/Tatiana-e-Leandro.jpg"><meta itemprop="interactionCount" content="UserComments:0"/></div><div class="td_module_8 td_module_wrap" itemscope itemtype="http://schema.org/Article"><div class="item-details"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.npdiario.com/blogs-e-colunas/maite-brusman/2017/victor-hugo-completa-dois-anos/" rel="bookmark" title="Victor Hugo completa dois anos">Victor Hugo completa dois anos</a></h3></div><meta itemprop="author" content = "Valcir Machado"><meta itemprop="datePublished" content="2017-01-24T19:55:52+00:00"><meta itemprop="headline " content="Victor Hugo completa dois anos"><meta itemprop="image" content="http://www.npdiario.com/wp-content/uploads/2017/01/garit.jpg"><meta itemprop="interactionCount" content="UserComments:0"/></div><div class="td_module_8 td_module_wrap" itemscope itemtype="http://schema.org/Article"><div class="item-details"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.npdiario.com/blogs-e-colunas/maite-brusman/2017/garota-aniversaria-em-tomazina/" rel="bookmark" title="Garota aniversaria em Tomazina">Garota aniversaria em Tomazina</a></h3></div><meta itemprop="author" content = "Valcir Machado"><meta itemprop="datePublished" content="2017-01-24T19:53:17+00:00"><meta itemprop="headline " content="Garota aniversaria em Tomazina"><meta itemprop="image" content="http://www.npdiario.com/wp-content/uploads/2017/01/gabriel.jpg"><meta itemprop="interactionCount" content="UserComments:0"/></div></div></div><meta itemprop="author" content = "Valcir Machado"><meta itemprop="datePublished" content="2016-12-14T20:09:46+00:00"><meta itemprop="headline " content="Andressa Godoy se forma em Direito"><meta itemprop="image" content="http://www.npdiario.com/wp-content/uploads/2016/12/andressadire.jpg"><meta itemprop="interactionCount" content="UserComments:3"/> </footer> </article><div class="comments" id="comments"><div class="td-comments-title-wrap "><h4 class="block-title"><b>3</b> Comentários</h4></div><p style="margin-top:10px;color:#666;">Os comentários são de responsabilidade exclusiva de seus autores e não representam a opinião deste site.</p><ol class="comment-list "><li class="comment " id="li-comment-53805"> <article> <footer><cite>universitaria</cite> <span style="color:#666; margin-left:5px;"><small>de</small> sap disse:</span> <a class="comment-link" href="#li-comment-53805"> <time pubdate="1481898344">16/12/2016 às 11:25</time> </a> </footer><div class="comment-content"><p>afff, quem quer saber? tem gente que gosta de se aparecer mesmo.né<br /> grande coisa. garanto que se fosse pobre não estaria sendo noticia</p></div><div class="comment-meta" id="comment-53805"> <a rel='nofollow' class='comment-reply-link' href='http://www.npdiario.com/blogs-e-colunas/maite-brusman/2016/andressa-godoy-se-forma-em-direito/?replytocom=53805#respond' onclick='return addComment.moveForm( "comment-53805", "53805", "respond", "22933" )' aria-label='Responder para universitaria'>Responder</a></div> </article><ul class="children"><li class="comment " id="li-comment-59403"> <article> <footer><cite>jordana</cite> <span style="color:#666; margin-left:5px;"><small>de</small> jacarezinho disse:</span> <a class="comment-link" href="#li-comment-59403"> <time pubdate="1485538838">27/01/2017 às 14:40</time> </a> </footer><div class="comment-content"><p>Uma resposta para a Universitária a inveja mata hein!! A Andressa é uma pessoa muito especial e de família humilde pro seu governo ela ralou pra chegar até aqui então cuida mais da sua vida e garanto que você ñ tem né o colegial pra estar tão recalcada querida então aceita que dói menos ok!! BJINHOS queRida hahaha</p></div><div class="comment-meta" id="comment-59403"></div> </article></li></ul></li><li class="comment " id="li-comment-53717"> <article> <footer><cite>Anônimo</cite> <span style="color:#666; margin-left:5px;"><small>de</small> Joaquim Távora disse:</span> <a class="comment-link" href="#li-comment-53717"> <time pubdate="1481804126">15/12/2016 às 09:15</time> </a> </footer><div class="comment-content"><p>Pessoa da melhor qualidade! Deus te abençoe muito em todos os teus caminhos. Abraços!</p></div><div class="comment-meta" id="comment-53717"> <a rel='nofollow' class='comment-reply-link' href='http://www.npdiario.com/blogs-e-colunas/maite-brusman/2016/andressa-godoy-se-forma-em-direito/?replytocom=53717#respond' onclick='return addComment.moveForm( "comment-53717", "53717", "respond", "22933" )' aria-label='Responder para '>Responder</a></div> </article></li></ol><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">comentário <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blogs-e-colunas/maite-brusman/2016/andressa-godoy-se-forma-em-direito/comment-page-1/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="http://www.npdiario.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="td-pb-row"><div class="td-pb-span4"><input class="" id="author" name="author" placeholder="nome" type="text" value="" size="10"/> <input id="cidade" name="cidade" type="text" value="" size="30" placeholder="cidade" /></div><div class="td-pb-span8"><textarea placeholder="escreva um comentario" id="comment" name="comment" cols="45" rows="8"  aria-required="true" required="required"></textarea></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="ENVIAR" /> <input type='hidden' name='comment_post_ID' value='22933' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"> <aside class="widget widget_text"><div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/npdiario/" data-width="324" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/npdiario/"><a href="https://www.facebook.com/npdiario/">npdiario.com</a></blockquote></div></div></div> </aside><div class="td-adspot-title">- PUBLICIDADE -</div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1"> <script type="text/javascript">var td_screen_width = document.body.clientWidth;
                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7055723016986917" data-ad-slot="4474806880"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7055723016986917" data-ad-slot="4474806880"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7055723016986917" data-ad-slot="4474806880"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7055723016986917" data-ad-slot="4474806880"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div>  <script>var block_td_uid_4_588b9f2a256aa = new td_block();
block_td_uid_4_588b9f2a256aa.id = "td_uid_4_588b9f2a256aa";
block_td_uid_4_588b9f2a256aa.atts = '{"custom_title":"","custom_url":"","header_text_color":"#","header_color":"#","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"banner","sort":"random_posts","limit":"12","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_733464331 td_uid_4_588b9f2a256aa_rand"}';
block_td_uid_4_588b9f2a256aa.td_column_number = "1";
block_td_uid_4_588b9f2a256aa.block_type = "td_block_13";
block_td_uid_4_588b9f2a256aa.post_count = "12";
block_td_uid_4_588b9f2a256aa.found_posts = "17";
block_td_uid_4_588b9f2a256aa.header_color = "#";
block_td_uid_4_588b9f2a256aa.ajax_pagination_infinite_stop = "";
block_td_uid_4_588b9f2a256aa.max_num_pages = "2";
td_blocks.push(block_td_uid_4_588b9f2a256aa);</script><div class="td_block_wrap td_block_13 td_block_widget td_block_id_733464331 td_uid_4_588b9f2a256aa_rand td_with_ajax_pagination td-pb-border-top"><div id=td_uid_4_588b9f2a256aa class="td_block_inner"><div class="td_module_mx3 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article"><div class="td-module-thumb"><a target="_blank" href="https://www.facebook.com/ideiadesivosdecorativos/" rel="bookmark"><img width="324" height="160" itemprop="image" class="entry-thumb" src="http://www.npdiario.com/wp-content/uploads/2015/09/ideia.jpg" alt=""/></a></div></div><div class="td_module_mx3 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article"><div class="td-module-thumb"><a target="_blank" href="https://www.facebook.com/A%C3%87A%C3%8D-HOUSE-363232860520062/" rel="bookmark"><img width="324" height="160" itemprop="image" class="entry-thumb" src="http://www.npdiario.com/wp-content/uploads/2015/11/acai.gif" alt=""/></a></div></div><div class="td_module_mx3 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article"><div class="td-module-thumb"><a target="_blank" href="https://www.facebook.com/Ristorante-Divino-Gusto-1442172559381694/" rel="bookmark"><img width="324" height="160" itemprop="image" class="entry-thumb" src="http://www.npdiario.com/wp-content/uploads/2015/09/divino.jpg" alt=""/></a></div></div><div class="td_module_mx3 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article"><div class="td-module-thumb"><a target="_blank" href="https://www.facebook.com/UnoparSAP/" rel="bookmark"><img width="324" height="160" itemprop="image" class="entry-thumb" src="http://www.npdiario.com/wp-content/uploads/2016/11/UNOPAR_VG2.gif" alt=""/></a></div></div><div class="td_module_mx3 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article"><div class="td-module-thumb"><a target="_blank" href="http://vitorleite.com/residencial-monte-carlo-santo-antonio-da-platina-parana/" rel="bookmark"><img width="324" height="160" itemprop="image" class="entry-thumb" src="http://www.npdiario.com/wp-content/uploads/2016/12/gif_np_monte_carlo2.gif" alt=""/></a></div></div><div class="td_module_mx3 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article"><div class="td-module-thumb"><img width="324" height="160" itemprop="image" class="entry-thumb" src="http://www.npdiario.com/wp-content/uploads/2016/06/arte-sabag-324x160.jpg" alt=""/></div></div><div class="td_module_mx3 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article"><div class="td-module-thumb"><a target="_blank" href="http://www.npdiario.com/economia/2016/6855/" rel="bookmark"><img width="324" height="160" itemprop="image" class="entry-thumb" src="http://www.npdiario.com/wp-content/uploads/2016/03/NPtuo-324x160.jpg" alt=""/></a></div></div><div class="td_module_mx3 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article"><div class="td-module-thumb"><img width="324" height="160" itemprop="image" class="entry-thumb" src="http://www.npdiario.com/wp-content/uploads/2015/09/paranaacessproa.gif" alt=""/></div></div><div class="td_module_mx3 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article"><div class="td-module-thumb"><a target="_blank" href="https://www.facebook.com/vegassap" rel="bookmark"><img width="324" height="160" itemprop="image" class="entry-thumb" src="http://www.npdiario.com/wp-content/uploads/2015/10/vegas.gif" alt=""/></a></div></div><div class="td_module_mx3 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article"><div class="td-module-thumb"><a target="_blank" href="http://www.jkartesgraficas.com.br/" rel="bookmark"><img width="324" height="160" itemprop="image" class="entry-thumb" src="http://www.npdiario.com/wp-content/uploads/2015/09/jk.gif" alt=""/></a></div></div><div class="td_module_mx3 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article"><div class="td-module-thumb"><a target="_blank" href="https://www.facebook.com/robinson.imai?hc_ref=SEARCH&amp;fref=nf" rel="bookmark"><img width="324" height="160" itemprop="image" class="entry-thumb" src="http://www.npdiario.com/wp-content/uploads/2016/08/imaiuyt-324x160.jpg" alt=""/></a></div></div><div class="td_module_mx3 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article"><div class="td-module-thumb"><a target="_blank" href="http://www.npdiario.com/economia/2016/bordadeira-faz-sucesso-no-norte-pioneiro/" rel="bookmark"><img width="324" height="160" itemprop="image" class="entry-thumb" src="http://www.npdiario.com/wp-content/uploads/2017/01/324x160px_banner_bordadeira.jpg" alt=""/></a></div></div></div></div><div class="td-adspot-title">- PUBLICIDADE -</div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1"> <script type="text/javascript">var td_screen_width = document.body.clientWidth;
                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7055723016986917" data-ad-slot="4474806880"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7055723016986917" data-ad-slot="4474806880"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7055723016986917" data-ad-slot="4474806880"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7055723016986917" data-ad-slot="4474806880"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div></div><div class="td-main-content-wrap2" style="background-color:#f4f4f4; padding:30px 0;"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"></div><div class="td-pb-span6"><form role="search" method="get" class="td-search-form-widget" action="http://www.npdiario.com/"><div> <input class="td-widget-search-input" type="text" placeholder="encontre uma notícia" name="s" id="s"> <button type="submit" class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit"><i class="td-icon-search"></i></button></div></form></div><div class="td-pb-span3"></div></div></div></div><div style="width:100%; height:4px; margin:0; padding:0; background-color:#ca0002;"></div><div class="td-footer-wrapper esconder-mobile esconder-tablet"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-a-rec td-a-rec-id-footer_top  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p"><img src="http://www.npdiario.com/wp-content/uploads/2016/12/1364238769.jpeg" alt="publicidade" class="ads"></div></div></div><div class="td-pb-row"><div class="td-pb-span8"> <aside class="widget widget_text"><div class="block-title"><span>Notícias por cidade</span></div><div class="textwidget"><div class="td-pb-row menu-cidades"><div class="td-pb-span4"><p><a href="/?s=abatia">Abatiá</a></p><p><a href="/?s=andira">Andirá</a></p><p><a href="/?s=barra-do-jacare">Barra do Jacaré</a></p><p><a href="/?s=cambara">Cambará</a></p><p><a href="/?s=carlopolis">Carlópolis</a></p><p><a href="/?s=conselheiro-mairinck">Conselheiro Mairinck</a></p><p><a href="/?s=curiuva">Curiúva</a></p><p><a href="/?s=figueira">Figueira</a></p><p><a href="/?s=guapirama">Guapirama</a></p></div><div class="td-pb-span4"><p><a href="/?s=ibaiti">Ibaiti</a></p><p><a href="/?s=jaboti">Jaboti</a></p><p><a href="/?s=jacarezinho">Jacarezinho</a></p><p><a href="/?s=japira">Japira</a></p><p><a href="/?s=joaquim-tavora">Joaquim Távora</a></p><p><a href="/?s=jundiai-do-sul">Jundiaí do Sul</a></p><p><a href="/?s=pinhalao">Pinhalão</a></p><p><a href="/?s=quatigua">Quatiguá</a></p><p><a href="/?s=ribeirao-claro">Ribeirão Claro</a></p></div><div class="td-pb-span4"><p><a href="/?s=ribeirao-do-pinhal">Ribeirão do Pinhal</a></p><p><a href="/?s=salto-do-itarare">Salto do Itararé</a></p><p><a href="/?s=santana-do-itarare">Santana do Itararé</a></p><p><a href="/?s=santo-antonio-da-platina">Santo Antônio da Platina</a></p><p><a href="/?s=sao-jose-da-boa-vista">São José da Boa Vista</a></p><p><a href="/?s=siqueira-campos">Siqueira Campos</a></p><p><a href="/?s=tomazina">Tomazina</a></p><p><a href="/?s=wenceslau-braz">Wenceslau Braz</a></p></div></div></div> </aside></div><div class="td-pb-span4"> <aside class="widget widget_text"><div class="block-title"><span>Cadernos</span></div><div class="textwidget"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-pb-row menu-cadernos"><div class="td-pb-span6"><p><a href="/comportamento/">Comportamento</a></p><p><a href="/cultura/">Cultura</a></p><p><a href="/economia/">Economia</a></p><p><a href="/educacao">Educação</a></p><p><a href="/especial">Especial</a></p><p><a href="/esportes">Esportes</a></p><p><b><a href="/ultimas-noticias">Últimas Notícias</a></b></p></div><div class="td-pb-span6"><p><a href="/imprensa">Imprensa</a></p><p><a href="/noticias-da-regiao">Notícias da Região</a></p><p><a href="/policial">Policial</a></p><p><a href="/politica">Política</a></p><p><a href="/saude">Saúde</a></p><p><a href="/eventos">Eventos</a></p></div></div></div></div></div> </aside></div></div></div></div><div class="td-sub-footer-container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span5 td-sub-footer-copy"> <img src="http://www.npdiario.com/wp-content/uploads/2015/09/logo-rodape.png" style="margin-top:5px; float:left; margin-right:20px;"><p style="font-size:12px; margin:0; padding:0; line-height:37px; float:left;">&copy; 2006 - 2016 Todos os direitos reservados</p></div><div class="td-pb-span4 td-sub-footer-copy"></div><div class="td-pb-span3 td-sub-footer-copy esconder-mobile esconder-tablet"><p style="font-size:12px; margin:0; padding:0; line-height:37px; float:left;">Desenvolvido por</p> <a title="Desenvolvido por Vicci Agência Digital" href="http://www.agenciavicci.com.br" target="_blank"><img src="http://www.agenciavicci.com.br/marca/logo-colorido.svg" style="height:22px; margin-top:4px; margin-left:10px;"></a></div></div></div></div></div></div> <script type="text/javascript">/*  */if (!window["WPAC"]) var WPAC = {};WPAC._Options = {debug:false,selectorCommentForm:"#commentform",selectorCommentsContainer:"#comments",selectorCommentPagingLinks:"#comments [class^='nav-'] a",selectorCommentLinks:"#comments a[href*=\"/comment-page\"]",selectorRespondContainer:"#respond",selectorErrorContainer:"p:parent",popupCornerRadius:4,popupMarginTop:180,popupWidth:80,popupPadding:20,popupFadeIn:500,popupFadeOut:500,popupTimeout:4000,popupBackgroundColorLoading:"#000",popupTextColorLoading:"#fff",popupBackgroundColorSuccess:"#008000",popupTextColorSuccess:"#fff",popupBackgroundColorError:"#ca0002",popupTextColorError:"#fff",popupOpacity:80,popupTextAlign:"center",popupTextFontSize:"16px",popupZindex:9999999999,scrollSpeed:300,autoUpdateIdleTime:0,textPosted:"Seu comentário foi publicado. Obrigado!",textPostedUnapproved:"Seu comentário foi enviado e está aguardando moderação. Obrigado!",textReloadPage:"Recarregando a página. Por favor, aguarde&hellip;",textPostComment:"Enviando comentário. Por favor, aguarde&hellip;",textRefreshComments:"atualizando ...",textUnknownError:"Algo de errado, seu comentário não foi publicado.",selectorPostContainer:"",commentPagesUrlRegex:"",asyncLoadTrigger:"DomReady",disableUrlUpdate:true,disableScrollToAnchor:false,disableCache:false,commentsEnabled:true,version:"1.3.0"};WPAC._Callbacks = {"beforeSelectElements": function(dom) {},"beforeUpdateComments": function(newDom, commentUrl) {},"afterUpdateComments": function(newDom, commentUrl) {},"beforeSubmitComment": function() {}};/*  */</script>   <script type="text/javascript">//
					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;
					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}
					if ( do_request ) {
						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.npdiario.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=d172f6fe43&wpp_id=22933';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );
					}
				//</script>  <script type='text/javascript' src='http://www.npdiario.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script> <script type='text/javascript'>/*  */
var _wpcf7 = {"loaderUrl":"http:\/\/www.npdiario.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Enviando ..."};
/*  */</script> <script type='text/javascript' src='http://www.npdiario.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4'></script> <script type='text/javascript' src='http://www.npdiario.com/wp-content/plugins/wp-ajaxify-comments/js/jsuri-1.1.1.js?ver=1.3.0'></script> <script type='text/javascript' src='http://www.npdiario.com/wp-content/plugins/wp-ajaxify-comments/js/jquery.blockUI.js?ver=1.3.0'></script> <script type='text/javascript' src='http://www.npdiario.com/wp-content/plugins/wp-ajaxify-comments/js/idle-timer.js?ver=1.3.0'></script> <script type='text/javascript' src='http://www.npdiario.com/wp-content/plugins/js_composer/assets/lib/waypoints/waypoints.min.js?ver=4.6.2'></script> <script type='text/javascript' src='http://www.npdiario.com/wp-content/plugins/wp-ajaxify-comments/js/wp-ajaxify-comments.js?ver=1.3.0'></script> <script type='text/javascript'>/*  */
var pollsL10n = {"ajax_url":"http:\/\/www.npdiario.com\/wp-admin\/admin-ajax.php","text_wait":"Sua \u00faltima requisi\u00e7\u00e3o ainda est\u00e1 sendo processada. Por favor espere um instante...","text_valid":"Por favor escolha uma resposta v\u00e1lida \u00e0 enquete.","text_multiple":"N\u00famero m\u00e1ximo de respostas permitidas:","show_loading":"1","show_fading":"1"};
/*  */</script> <script type='text/javascript' src='http://www.npdiario.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.7'></script> <script type='text/javascript' src='http://www.npdiario.com/wp-content/themes/NP/js/tagdiv_theme.js?ver=6.3.3'></script> <script type='text/javascript' src='http://www.npdiario.com/wp-includes/js/comment-reply.min.js?ver=4.3.3'></script>  <script>jQuery().ready(function jQuery_ready() {
                    td_ajax_count.td_get_views_counts_ajax("post","[22933]");
                });
		(function(){
			var html_jquery_obj = jQuery('html');
			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
				var path = 'http://www.npdiario.com/wp-content/themes/NP/style.css';
				jQuery.get(path, function(data) {
					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;
					if (arr_length > 1) {
						var dir_path = 'http://www.npdiario.com/wp-content/themes/NP';
						var splited_css = '';
						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});
							splited_css += "<style>" + formated_str + "</style>";
						}
						var td_theme_css = jQuery('link#td-theme-css');
						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script>
</body>
</html>